ALiveNF7G-FullHD กับ 4800+ ช่วยมาแนะนำทีครับ
overclockzonefanpage  overclockzoneth  TV  
Results 1 to 12 of 12

Thread: ALiveNF7G-FullHD กับ 4800+ ช่วยมาแนะนำทีครับ

  1. #1

    Default ALiveNF7G-FullHD กับ 4800+ ช่วยมาแนะนำทีครับ

    ผมลอง OC เล่นๆดูครับ ว่าพอไปได้แค่ไหน

    อยากลองไปถึง 3.0-3.2 มั่ง

    แต่มันได้แค่นี้ 2.96 - 2.98 เสถียรแล้ว (PI ผ่าน)
    3.0 - 3.2 ไม่ไม่เสถียร (PI ไม่ผ่าน)

    สิ่งที่ผมปรับไป มีดังนี้

    บัส 270 (ลอง ตั้งแต่ 240 - 300) (ไล่พร้อมตัวคูณ)
    .. 101 ( เห็นใช้ตัวนี้ )
    ตัวคูณ 11 (ลอง 9.0,9.5,10,10.5 มาแล้ว) (ไล่พร้อมบัส)
    ไฟ 1.35 (สุดแล้ว )

    NB 1000 (ปรับสุด)
    NB 16 (เห็นเค้าใช้อันนี้กัน)
    ไฟ 2.2 (สุดแล้ว)

    ทดแรม 800 เหลือ 533 (ลอง 667 แล้ว) แรมบ้านๆ

    แรมปรับ 5-5-5-12 (เคยปรับ 5-5-5-15 แต่ยังไม่รู้ว่าแบบไหนดีที่สุด)

    ช่วยแนะนำผมเพิ่มทีครับ


  2. #2
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    ไฟ CPU / RAM ไม่พอ

  3. #3
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    ดูหน้า memory หน่อยซิครับ แรมยี้ห้ออะไรครับ

  4. #4

    Default

    แรม คิงแมก บ้านๆ
    1G/800 2 ตัว

    ผมถอด HD ออก 2 ตัว
    ถอด CD ออก 1 ตัว
    กลัว พาว์เวอร์ ไม่ไหว


    ไฟ CPU กับแรม เหรอครับ
    ต้องโม บอร์ดเลยหรอครับ

  5. #5
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    ดูหน้า memory หน่อยซิครับ

  6. #6

    Default

    ขออภัยครับ ช้าไปหน่อย อยู่บ้านใช้มือถือต่อเน็ต


  7. #7

    Default

    .... ตัว NB ตอนนี้ จำไม่ได้ว่า ตั้งไว้ 800 หรือ 1000 นะครับ (ปรับจนงงตัวเองแล้ว)

  8. #8
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    เท่าที่ผมดูนร่ไม่ใช่ทด 533 ครับ ถ้ามั้นใจว่าตั้ง 533 ในใบออส แสดงว่าตรง บรรทัดข้องล่างที่เราทดแรม ตั้ง ENABLE ไว้ครับ(Fixcibอะไรซักอย่าง) ให้ตั้ง DISABLE ครับ

    แบบนี้แรมกำลังวิ่ง 1ต่อ1 ครับ OC ไป 3.2G ยังไม่แรงเลยครับ แบนวิทล่วงครับ

  9. #9

    Default

    ผมลองตรวจใน ไบออส แล้ว ตัวนั้น Dis ไว้อยู่ครับ

    แต่แรมเป็น Auto อยู่ครับ (เป็นเพราะ ถอดถ่านออก หลายครั้ง จึงลืมตัวนี้ครับ) ..หุหุ

    เดียวลองใหม่

  10. #10

    Default

    ถึงคุณ wikorn (ต่อจากเมื่อวานครับ)



    ข้อมูล

    270*11 ไฟ 1.35

    ทดแรม 533

    5-5-5-12 2T ไฟ 2.2

    ช่วยด้วยครับ

    หรือว่าของผมได้แค่นี้

    ขอบคุณ ทุกๆความเห็นครับ

  11. #11
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    งั้นก็ทดแรม 667 ครับลองตัวคูณ 12 และ 12.5 ที่ 667 ด้วยครับ แรมน่าจะวิ้งได้สัก 900 นะ

    CL ตั้งตามนี้นะครับ ในใบออส
    5
    5
    5
    auto
    15


    ตัวเลข 15 มันจะมาโพ่ล แทน 12 ใน CPUZ ตรง CL

  12. #12

    Default

    ขอบคุณมากๆๆ ครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •