overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6

Thread: อาการแบบนี้แก้ยังไงครับ

  1. #1
    OverclockZone Member อิมพีเรียล's Avatar
    Join Date
    29 Sep 2006
    Location
    พิษณุโลก

    Default อาการแบบนี้แก้ยังไงครับ

    แบบว่า พอผมลงวินโดว์เสร็จแล้ว พอเปิดไปได้สักพักนึงมันจะค้างเลยอะครับ ทั้งๆที่ตอนลงวินโดว์ก็ไม่มีปัญหาอะไร ทั้งๆที่โปรแกรมอะไรก็ยังไม่ได้ลงสักโปรแกรม เป็นไปได้มั้ยครับว่า เมนบอร์ดเสีย

  2. #2
    หน่วยจู่โจม guru's Avatar
    Join Date
    14 Sep 2006

    Default

    เข้า saft mode ครับ ถ้าเข้าแล้ว ไม่ค้างแปลว่าเป็นที่ไดร์เว่อร์ครับ
    -------------------------------
    ไม่ทราบว่าลงแผ่นวินโดว์ เวอร์ชั่นไหนครับ ใช่เวอร์ชั่นที่อัพไดร์เว่อร์มา หรือว่าแผ่นต้นฉบับครับ

  3. #3
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    Quote Originally Posted by อิมพีเรียล View Post
    แบบว่า พอผมลงวินโดว์เสร็จแล้ว พอเปิดไปได้สักพักนึงมันจะค้างเลยอะครับ ทั้งๆที่ตอนลงวินโดว์ก็ไม่มีปัญหาอะไร ทั้งๆที่โปรแกรมอะไรก็ยังไม่ได้ลงสักโปรแกรม เป็นไปได้มั้ยครับว่า เมนบอร์ดเสีย
    บอร์ดเสียคงจะยากครับ ดูจากอาการแล้ว (เดามากกว่า) น่าเป็นได้หลายสาเหตุ
    ความร้อน
    ไดร์เวอร์ที่ติดมากับแผ่นไม่ดี
    PSU ไม่พอ
    แรมเอ๋อ
    แผ่น XP ไม่เสถียร
    ประมาณนี้มั่ง


  4. #4
    OverclockZone Member diamondback's Avatar
    Join Date
    4 Dec 2006

    Default

    ตามที่ท่านด้านบนบอกอะครับ ทางที่ดีลองหา XP ต้นฉบับมาลงดูถ้ายังเป้นก้อย่างอื่นแล้วละ

  5. #5
    OverclockZone Member อิมพีเรียล's Avatar
    Join Date
    29 Sep 2006
    Location
    พิษณุโลก

    Default

    Quote Originally Posted by guru View Post
    เข้า saft mode ครับ ถ้าเข้าแล้ว ไม่ค้างแปลว่าเป็นที่ไดร์เว่อร์ครับ
    -------------------------------
    ไม่ทราบว่าลงแผ่นวินโดว์ เวอร์ชั่นไหนครับ ใช่เวอร์ชั่นที่อัพไดร์เว่อร์มา หรือว่าแผ่นต้นฉบับครับ
    เข้า safe mode ยังค้างเลยครับ ไดร์เวอร์ก็ยังไม่ได้ลงสักตัวเลยครับ
    ส่วนแผ่น วินโดว์ ผมใช้ xp pack2 ที่ไม่มีเวอร์ชั่นอ่ะครับ (ต้นฉบับน่ะแหละ)

  6. #6
    OverclockZone Member อิมพีเรียล's Avatar
    Join Date
    29 Sep 2006
    Location
    พิษณุโลก

    Default

    Quote Originally Posted by TWK. View Post
    บอร์ดเสียคงจะยากครับ ดูจากอาการแล้ว (เดามากกว่า) น่าเป็นได้หลายสาเหตุ
    ความร้อน
    ไดร์เวอร์ที่ติดมากับแผ่นไม่ดี
    PSU ไม่พอ
    แรมเอ๋อ
    แผ่น XP ไม่เสถียร
    ประมาณนี้มั่ง

    ไม่น่าร้อนครับ เพราะผมลงในห้องแอร์
    ไดร์เวอร์ยังไม่ทันได้ลงเลยครับ
    psu ผมเอาของเพื่อนมาลองยังเป็นครับ
    แรม เอาของเพื่อนมาลองก็เป็นครับ
    ส่วนแผ่น xp ผมใช้ pack2 ที่มันไม่มีเวอร์ชั่นอ่ะครับ ผมลงจากแผ่นนี้ทุกเครื่องก็ยังไม่มีปัญหาครับ แผ่นยังไม่มีรอยครับ
    Last edited by อิมพีเรียล; 1 Feb 2007 at 19:59:57.


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •