overclockzonefanpage  overclockzoneth  TV  
Results 1 to 7 of 7

Thread: ช่วยด้วยครับMSN ใช้เวบแคมไม่ได้ครับ ฟ้องตามรูปครับ

  1. #1

    Join Date
    17 Sep 2006
    Location
    หลังสนามรัชมังคลาฯหัวหมาก The9

    Default ช่วยด้วยครับMSN ใช้เวบแคมไม่ได้ครับ ฟ้องตามรูปครับ

    ใช้MSN7.5 เอาไปลองห้องเพื่อนใช้ได้ครับ
    กลับมาเล่นที่บ้านใช้ไม่ได้ซักที
    มันฟ้องตามรูปครับ
    ช่วยเหลือด้วยครับ

  2. #2
    OverclockZone Member Mostwanted's Avatar
    Join Date
    18 Sep 2006
    Location
    สี่แยกบางโพ

    Default

    ลองไปตั้งค่าืที่ Audio and Video Setup บนTools ก่อนนะคับ น่าจะได้

  3. #3

    Join Date
    17 Sep 2006
    Location
    หลังสนามรัชมังคลาฯหัวหมาก The9

    Default

    พอกดปุ๊บก็ฟ้องเหมือนเดิมครับ

  4. #4
    ee01's Avatar
    Join Date
    18 Sep 2006
    Location
    นครปฐม

    Default

    คุณเปิดเวบแคม ด้วยโปรแกรมตัวอื่นได้หรือเปล่าครับ อย่างกับ scanner and camera Wizard นะครับ ถ้าได้ก็น่าจะเปิดได้ หรือไม่ก้ เปลี่ยนเป็น MSN 8.0 ไปเลย

  5. #5

    Join Date
    17 Sep 2006
    Location
    หลังสนามรัชมังคลาฯหัวหมาก The9

    Default

    ใช้กับscanner and camera Wizard ได้ปกติครับ กดCaptureภาพได้
    พอ on MSN กด Tools ไปที่ Webcam Settings...
    ก็เห็นหน้าเราปกติดีครับ
    แต่พอจะกด Send My Webcam หรือ Start a video Conversation
    มันก็ฟ้องตามรูปที่โพสตลอดเลยครับ
    เอากล้องไปลองห้องเพื่อนก็วิวเห็นกันปกติ
    นี่ขนาดFormat ลง Windowใหม่แล้วนะเนี่ย

  6. #6
    OverclockZone Member autopacker's Avatar
    Join Date
    16 Sep 2006
    Location
    ลาดพร้าว101

    Default

    ตั้งค่ากล้องใหม่ครับ ล้วจะหายเองอ่า

  7. #7

    Join Date
    17 Sep 2006
    Location
    หลังสนามรัชมังคลาฯหัวหมาก The9

    Default

    เวรแล้วครับ... ลงMSN8.0แล้วคราวนี้ใช้scanner and camera Wizardไม่ได้เลยครับ
    T.T ไม่น่าเลย คราวนี้Captureก็ไม่ได้ ฟ้องแบบใหม่เลย
    คือว่าไม่เห็นไรเลยล่ะทีนี้


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •