overclockzonefanpage  overclockzoneth  TV  
Results 1 to 18 of 18

Thread: ไฟ 12.0 V จ่ายเกินเป็น 16.32 V. ทำอย่างไรถึงจะแก้ได้ครับ

  1. #1
    OverclockZone Member myharddisk's Avatar
    Join Date
    28 Mar 2007

    Default ไฟ 12.0 V จ่ายเกินเป็น 16.32 V. ทำอย่างไรถึงจะแก้ได้ครับ

    Bios มันฟ้องขึ้นมาให้ไปดู H/W Monitor ครับ ว่าไฟช่วง 12.0 V ตรวจสอบได้เป็น 16.32 V. ครับ จะแก้ยังไงดีครับ

  2. #2
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    ไม่เป็นไรครับ

  3. #3
    OverclockZone Member Gumiller's Avatar
    Join Date
    15 Aug 2008

    Default

    ตามนั้น

  4. #4
    OverclockZone Member myharddisk's Avatar
    Join Date
    28 Mar 2007

    Default

    แล้วปัญหานี้มันเกิดจากสาเหตุอะไรครับ เมื่อก่อนไม่เคยฟ้อง เกี่ยวกับที่ผมมาลองปรับไฟเลี้ยง RAM เปล่าครับ แต่ผมก็ลองปรับกลับแล้วก็ยังฟ้องอยู่เหมือนเดิม เลยอยากทราบสาเหตุอ่ะครับ

  5. #5

    Default

    ไม่เป็นไรหรอครับ senner มันเพี้ยนๆๆ

  6. #6
    OverclockZone Member bkk_bkk's Avatar
    Join Date
    27 Oct 2007
    Location
    คลอง7 ธัญบุรี

    Default

    อยากมั่นใจลองหามิเตอร์วัดไฟมาวัดดูเลยครับ

  7. #7
    OverclockZone Member charif's Avatar
    Join Date
    10 Nov 2007
    Location
    central พระราม3 นิ

    Default

    Quote Originally Posted by bkk_bkk View Post
    อยากมั่นใจลองหามิเตอร์วัดไฟมาวัดดูเลยครับ
    แน่นอนที่สุด

  8. #8
    OverclockZone Member dears's Avatar
    Join Date
    6 Nov 2006
    Location
    Royal Thai Army

    Default

    เชื่อที่มันบอกเย๋อ ....

  9. #9
    OverclockZone Member Auntonio's Avatar
    Join Date
    3 Feb 2008
    Location
    ใต้ผ่าเท้าเมีย

    Default

    บางครั้งมันก็เอ๋อได้นะ

  10. #10
    OverclockZone Member one's Avatar
    Join Date
    20 Jul 2007
    Location
    อ.เมือง ระยอง

    Default

    ลองเข้าไปดูในไบออสจิ

  11. #11
    OverclockZone Member newsgau's Avatar
    Join Date
    18 Sep 2006
    Location
    กทม.

    Default

    ถ้า PSU ยี่ห้อ Silverstone ก้อปกติครับ

  12. #12
    OverclockZone Member myharddisk's Avatar
    Join Date
    28 Mar 2007

    Default

    PSU ผมใช้ของ Enermax ELT500AWT Liberty 500W ครับ เลยแปลกใจครับว่าไม่น่าจะเกิดเหตุการณ์นี้
    M/B ASUS Striker Extreme ครับ

    อันนี้ดูจากตัว Bios เลยครับ มันจะขึ้นๆ ลงๆ ครับ แต่ผมแปลกใจที่มันแดง (เตือน V. สูง) มันค่อนข้างบ่อย
    Last edited by myharddisk; 31 Oct 2008 at 21:27:54.

  13. #13
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    iCute

    Speed fan


  14. #14
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    iCute

    everest



  15. #15
    OverclockZone Member Drunk's Avatar
    Join Date
    8 Dec 2006
    Location
    นครสวรรค์

    Default

    ของผมก็เหมือนกัน


  16. #16
    OverclockZone Member myharddisk's Avatar
    Join Date
    28 Mar 2007

    Default

    สงสัยเป็นที่ตัว Sensor ครับ ต้องขอขอบคุณ หลายๆ ท่านที่ช่วยแสดงความคิดเห็นคร๊าบบ


    Last edited by myharddisk; 31 Oct 2008 at 22:26:53.

  17. #17
    OverclockZone Member merlix's Avatar
    Join Date
    20 Dec 2007
    Location
    ทางช้างเผือก

    Default

    บอร์ดเอ๋อ ก้ดีไปคับ ไม่เอ๋อ ก้ แย่ละคับ เรื่อง เซนเซ้อถ้ามันเพี้ยนนี่แย่เลยคับ ยิงเรื่องอุณภูมิ ทำให้ใช้โปรแกรมเตือนเรื่องอุณภูมิไม่ได้

  18. #18
    OverclockZone Member Drunk's Avatar
    Join Date
    8 Dec 2006
    Location
    นครสวรรค์

    Default

    Quote Originally Posted by merlix View Post
    บอร์ดเอ๋อ ก้ดีไปคับ ไม่เอ๋อ ก้ แย่ละคับ เรื่อง เซนเซ้อถ้ามันเพี้ยนนี่แย่เลยคับ ยิงเรื่องอุณภูมิ ทำให้ใช้โปรแกรมเตือนเรื่องอุณภูมิไม่ได้
    เรื่อง Sensor แจ้งค่าไม่ตรงความจริง ไม่ใช่ปัญหาใหญ่ครับ ขึ้นอยู่กับว่าเราสามารถปรับตัวให้เข้ากับมันได้หรือปล่าว

    โปรแกรมเตือนอุณหภูมิ มันสามารถตั้งค่าได้ครับ ว่าให้มันเตือนที่อุณหภูมิเท่าไร


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •