overclockzonefanpage  overclockzoneth  TV  
Results 1 to 10 of 10
  1. #1
    OverclockZone Member
    Join Date
    3 May 2010

    Default GPU usage 90-100% ตลอด

    เพิ่งเริ่มเป็นเมื่อไม่กี่วันมานี่เองครับ อยู่ๆก็เป็นเวลาเล่นเกมก็ขึ้นประมานนี้ แต่พอเลิกเล่นมันก็ยังทำงานอยู่ที่ 90-100% ครับ

    แบบนี้เป็นที่การ์กจอ หรือ ไวรัส ครับ

    Last edited by frankmon; 14 Dec 2015 at 14:07:39.

  2. #2
    OverclockZone Member mikemaddog's Avatar
    Join Date
    8 Mar 2012

    Default

    เช็ค process ใน task manager ดูครับ ว่ามีตัวแปลกๆ ไหม เป็นไปได้ว่าโดนไวรัส bitcoin

  3. #3
    OverclockZone Member Boasang's Avatar
    Join Date
    12 Dec 2012

    Default

    โดนขุดทองชัวร์

  4. #4
    OverclockZone Member
    Join Date
    3 May 2010

    Default

    มีวิธีแก้ไหมครับ นอกจากลงวินโดวใหม่

  5. #5
    Alaluya's Avatar
    Join Date
    27 Apr 2012
    Location
    บุรีรัมย์

    Default

    ลองใช้โปรแกรมสเเกนไวรัสทั่วไป หรือ โปรแกรม Loaris Trojan Remover ลบดูนะครับ

  6. #6
    Alaluya's Avatar
    Join Date
    27 Apr 2012
    Location
    บุรีรัมย์

    Default

    หรือ ลองใช้โปรแกรมนี้ดูนะครับ ผมเคยเก็บไว้นานเเล้ว คลิก

  7. #7
    OverclockZone Member
    Join Date
    8 May 2010

    Default

    ดูใน task manager ตรง auto start สิไล่ปิดให้หมดหรือปิดตัวที่ไม่รู้จัก แล้วรีเครื่องใหม่ ถ้า gpu ไม่ทำงาน ก็ไปไล่หาไล่ลบดูว่าตัวไหน

  8. #8
    OverclockZone Member THEFOOL's Avatar
    Join Date
    1 Aug 2009

    Default

    เป็นตอนไหน แอบเข้าเว็บ .... หรือไม่ได้แอบแต่เข้าตรงๆ ...

  9. #9
    OverclockZone Member kornskylin's Avatar
    Join Date
    20 Jan 2010

    Default

    java หรือเปล่าครับ

  10. #10
    OverclockZone Member
    Join Date
    3 May 2010

    Default

    สรุปลงวินโดวใหม่ครับ ขอบคุณทุกท่านที่เข้ามาตอบนะครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •