overclockzonefanpage  overclockzoneth  TV  
Results 1 to 10 of 10

Thread: รบกวนด้วยค้าบ คอมไม่มีเสียงงงง

  1. #1
    OverclockZone Member
    Join Date
    6 Jan 2007

    Default รบกวนด้วยค้าบ คอมไม่มีเสียงงงง

    คือผมลง วินโวใหม่แล้วมันไม่มีเสียงง่ะค้าบบบ
    model 845GL-W83627F
    intel i845GL
    ช่วยด้วยนะงับบบ ขอบคุณค้าบบบ

  2. #2
    OverclockZone Member
    Join Date
    6 Jan 2007

    Default

    ผมก็เปิดใน device manager อ่ะคับ มันก็ไม่มีรูปตกใจหรืออะไรเลยครับ ก็ปกติดี
    แต่ทำไมมันไม่มีรูปลำโพงขึ้น ง่ะ งงมากมาย มันบอก no audio device ใน control panel อ่ะค้าบบบบ

  3. #3
    OverclockZone Member earlza's Avatar
    Join Date
    31 Jan 2007

    Default

    ลงไดรเวอร์ยังครับ

  4. #4
    OverclockZone Member
    Join Date
    6 Jan 2007

    Default

    พอลง AC 79 แล้วมันจะมีเครื่องหมายตกใจอ่ะคับ แต่พอ uninstall ก็ไม่มีเกิดขึ้น คือเป็นรูปลำโพงเฉยๆอ่ะครับ

  5. #5
    OverclockZone Member
    Join Date
    6 Jan 2007

    Default

    ไม่มีเสียงมาจะ 2 วันแร้วอ่าช่วยทีค้าบบบบ

  6. #6
    OverclockZone Member piccolo2's Avatar
    Join Date
    28 Sep 2007

    Default

    ใช้ driver ของตัวมันเองรึเปล่า มีเครื่องหมายตกใจเหมือนกับลงdriverไม่ตรงกับรุ่น

  7. #7
    OverclockZone Member
    Join Date
    6 Oct 2008

    Default

    ไดรืเว่อไม่ตรงกับรุ่นครับ

  8. #8
    OverclockZone Member
    Join Date
    6 Jan 2007

    Smile

    ผมจะทราบได้ยังไงครับว่าต้องไปหาโหลดรุ่นไหนดี

    รบกวนช่วยหาทีได้มั้ยครับ

    ขอบคุณครับ

  9. #9
    OverclockZone Member piccolo2's Avatar
    Join Date
    28 Sep 2007

    Default

    ลองไปโหลดตัวนนี้มาลงดู
    http://www.toggle.com/lv/group/view/...oard_Audio.htm

  10. #10
    OverclockZone Member
    Join Date
    6 Jan 2007

    Default

    ได้แล้วค้าบบบบบ ขอบคุณมั่กๆๆๆๆค้าบบบบ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •