overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5
  1. #1
    OverclockZone Member Binaryz's Avatar
    Join Date
    4 Jul 2012

    Question สอบถามปัญหา UPS ครับ

    ที่ทำงานมี Syndome TE3000 อยู่1ตัว อาการคือมีเสียงติีดๆเป็นเสียงติ๊ดถี่ๆครับ ไม่ใช่เสียงติ๊ดเว้นระยะเหมือนสถานะ on bat นะครับ

    ในช่วงที่มีอาการความถี่จาก 50Hz ที่โชว์บนหน้าจอจะตกฮวบมาเหลือ 0.7Hz หรือ 0.8Hz

    ภายในห้องมี APC อีกสองตัวซึ่งต่อปลั๊ก Outlet เดียวกันกับ Syndome ใช้งานได้ปกติไม่มีปัญหาอะไรไม่ขึ้นสถานะ on bat

    การแก้ไขเบื้องต้นคือลองถอดออกมาเปลี่ยนแบตและทำความสะอาด อาการหายไปช่วงวันแรกที่เปลี่ยนแบต

    วันที่สองก็มีอาการนิดหน่อย แต่วันที่สามนี่หนักเลยดังบ่อยมากครับ ผมจึงไม่ค่อยแน่ใจว่าเป็นที่ระบบไฟหรือเกิดจาก UPS

    อยากจะขอคำแนะนำแนวทางในการแก้ปัญหาครับ

    ลืมบอกไปว่ามันสำรองไฟได้ปกตินะครับแต่แค่มีเสียงดังจนน่ารำคาญแค่นั้นเอง
    Last edited by Binaryz; 2 Feb 2016 at 13:47:02. Reason: เพิ่มรายละเอียด

  2. #2
    OverclockZone Member plearak's Avatar
    Join Date
    3 Oct 2009

    Default

    เสียบ USB เข้าไปดูได้ไหมครับ

  3. #3
    OverclockZone Member Binaryz's Avatar
    Join Date
    4 Jul 2012

    Default

    ตอนนี้กำลังลองเล่นโปรแกรม Winpower อยู่ครับว่าจะหาที่ปิดเสียงแต่ยังหาไม่เจอ แล้วเครื่องก็ไม่ดังซะด้วยเลยไม่รู้ว่าต้องปิดตรงส่วนไหน วันนี้คงต้องลองเทสทั้งวันแล้วจะมารายงานครับ

  4. #4
    OverclockZone Member Binaryz's Avatar
    Join Date
    4 Jul 2012

    Default

    อาการยังไม่หายครับ แค่สงสัยว่าถ้าผมบัดกรีเอาลำโพงออกจะมีผลกับ ups หรือไม่

    ภาพแผงวงจร
    https://drive.google.com/open?id=0B9...GZRQ0hIZXlzZTA

    ภาพตัวลำโพง
    https://drive.google.com/open?id=0B9...jdyR3ROd1RrbFk

  5. #5
    OverclockZone Member Binaryz's Avatar
    Join Date
    4 Jul 2012

    Default

    ได้คำตอบจากท่าน m shifu แล้วขอบคุณครับผม


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •