overclockzonefanpage  overclockzoneth  TV  
Results 1 to 9 of 9

Thread: ช่วยผมทีคับ ปิดคอมแล้วเปิดไม่ติด

  1. #1
    OverclockZone Member craveboy's Avatar
    Join Date
    10 May 2007

    Default ช่วยผมทีคับ ปิดคอมแล้วเปิดไม่ติด

    คือว่าตอนนี้บ้านผมมีปันหาอย่างแรงเลยคับ คอมที่ใช้อยู่เนี่ยแหล่ะ ปันหามีอยุ่ว่าคือ ถ้าผมปิดคอม ไปแล้ว มันจะเปิดไม่ติดอ่ะคับ แบบว่าไฟหน้าจอจะกระพริบอยู่ตลอด แต่ไม่ติด ต้องทิ้งไว้นานๆหรือว่าแล้วแต่ดวงว่ามันจะติดตอนไหน ผมก็ลองเสียบสายไฟใหม่เรื่อยๆหรือถอดนู่นถอดนี่แล้วเสียบใหม่ จนกว่ามันจะติด ซึ่งเมื่อก่อนปันหานี้จะเกิดขึ้นเนื่องจากแรมตัวนึงมันเจ้งถ้าผมถอดออกมันก็จะเปิดได้ แต่ตอนนี้มันเป็นเหมือนเดิม ผมลองถอดแรมตัวที่เจ้งออกไปมันก็เปนเหมือนเดิม ก็แสดงว่า ไม่ได้เปนที่แรมเหมือนเดิมแล้ว เพราะถ้ามันเปนที่แรมอีกมันก็ต้องติด คอมผมมีแรมทั้งหมด3ตัว พอถอดออก1ก็เหลือ2 สุดท้ายไม่ติด เลยถอดตัวอื่นออกอีก(เผื่อตัวอื่นจะเจ้งเหมือนกัน)มันก็ไม่ติด แต่บางทีทิ้งไว้นานๆมันก็ติดซะงั้น บางทีใส่ทั้ง3ตัวเลยมันก็ติดเช่นกัน สุดท้ายผมไม่ทราบว่ามันจะเจ้งที่ตรงไหนอ่ะคับ คอมผมไม่ได้ใส่การ์ดจอคับ ใส่ออนบอร์ดแทน ไม่ทราบว่ามันจะเปนที่ตรงไหนอ่ะคับ เมนบอร์ดรึป่าวหรือว่าตรงไหน อีกอย่างฮาร์ดดิสก็ไม่น่าจะเปน เพราะลองถอดฮาร์ดดิสออกก็เปิดไม่ติดเช่นกัน ตอนนี้คอมบ้านผมเลยปิดเครื่องไม่ได้เลย เพราะเกิดว่าผมปิดไปละก็ เปิดไม่ติดแน่ๆ ยังงัยกระผมก็ขอให้ท่านผู้รู้ช่วยชี้แนะแนวทางการแก้ไขให้กระผมด้วยคับ ขอบคุณล่วงหน้าคับ สำหรับทุกท่าน

  2. #2
    OverclockZone Member craveboy's Avatar
    Join Date
    10 May 2007

    Default

    ใครก็ได้ช่วยผมที

  3. #3
    OverclockZone Member
    Join Date
    16 Mar 2007

    Default

    ลองตบที่บนๆ PSU ครับ เอาแรงๆนะ ผมใช้วิธีนี้อยู่ครับ น่าจะเป็ฯเพราะ PSU เสื่อมรึเปล่าไม่รู้ ตอนนี้ผมกำลังจะเปลี่ยน PSU ละ

  4. #4
    OverclockZone Member getready2day's Avatar
    Join Date
    27 May 2008
    Location
    สุขุมวิท

    Default

    ความน่าจะเป็นชี้ว่า อาจจะเป็นอาการของ cpu~vga ร้อนคับ เป็นไปได้มากแต้ก้อไม่ถึง 100%

  5. #5
    OverclockZone Member mengchanchai's Avatar
    Join Date
    4 Aug 2007
    Location
    Rayong

    Default

    อืมม์.....อาการคล้ายกับที่ผมเคยเจอมา
    ช่าง บอกว่าเป็นอาการของภาคจ่ายไฟ ที่ M/B มีปัญหา......ส่งเคลมสถานเดียวครับ

  6. #6
    OverclockZone Member Jiro's Avatar
    Join Date
    4 Aug 2007
    Location
    On tour around BKK

    Default

    ต่อตรงหรือผ่าน ups ครับ
    ถ้าผ่าน ups ลองเอามาต่อตรงดูก่อนครับ

    อีกสาเหตุนึง psu กำลังจะไปครับ

  7. #7
    OverclockZone Member craveboy's Avatar
    Join Date
    10 May 2007

    Default

    ผมว่าไม่นาจะเปนที่psuนะคับเพราะผมลองเปลี่ยนดูแล้ว อีกอย่างvgaก้ไม่ใช่คับ เพราะผมไม่ได้ใส่ หรือว่าจะเปนที่บอร์ดจิงๆอ่ะคับ

  8. #8
    OverclockZone Member heroin's Avatar
    Join Date
    25 Sep 2007
    Location
    Surat-thani

    Default

    บอกเสป็คเครื่องได้มั้ยครับ

  9. #9
    OverclockZone Member ToY_Spk-z's Avatar
    Join Date
    2 Jul 2007

    Default

    ผมก็เคยเป็นต้องเสียบปั๊กทิ้งไว้ประมาณ 15นาทีจึงจะเปิดติด ของผมมันเป็นที่ PSU เพราะลองเอา PSU ตัวอื่นมาใส่แทนก็ใช้ได้ปกติ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •