overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6

Thread: ต่อ hdd เพิ่มแล้วมันไม่ขึ้นค่ะ

  1. #1
    OverclockZone Member evilbenx's Avatar
    Join Date
    4 Aug 2007
    Location
    MRT บางซื่อ

    Default ต่อ hdd เพิ่มแล้วมันไม่ขึ้นค่ะ

    ้hdd ที่ต่อเพิ่มเป็นแบบ ide ค่ะ แต่ว่าลูกที่ใช้อยู่เป็นแบบ sata ใน bios ก็เจอคะ

    ช่วยหน่อยนะคะ

  2. #2
    OverclockZone Member kgb99's Avatar
    Join Date
    17 Jul 2007
    Location
    พันธุ์ทิพย์ ประตูน้ำ

    Default

    ลองไปดูตรงนี้ครับ

    คลิ๊กขวา mycom เลือก manage


  3. #3
    OverclockZone Member Masterboy's Avatar
    Join Date
    28 Aug 2007
    Location
    -:- พระนครศรีอยุธยา -:-

    Default

    ied ใช้ สายเดียวกัน กับ cd-rom ป่ะ ถ้าใช้สายร่วมกันก็ตั้ง จั้มเปอร์ให้มันก่อน
    แต่ถ้าแยกสายกันก็ลองเปลี่ยนสายดู

  4. #4
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    ใหม่ รึปาว
    juper ด้านหลัง HDD เซ็คถูกต้องอะปาว หรือว่าชนกันกับ อีกตัวที่พ่วงอยู่ นะ
    ลองเข้าไปที่ Disk Managemant ดูแล้ว Create ดู นะ
    ถ้าไม่ได้จริงๆ อยู่แถวๆ ใหนนะ เดี๋ยวจะไปดูให้ ^^ หิหิหิ

  5. #5
    OverclockZone Member Masterboy's Avatar
    Join Date
    28 Aug 2007
    Location
    -:- พระนครศรีอยุธยา -:-

    Default

    Quote Originally Posted by TWK. View Post
    ใหม่ รึปาว
    juper ด้านหลัง HDD เซ็คถูกต้องอะปาว หรือว่าชนกันกับ อีกตัวที่พ่วงอยู่ นะ
    ลองเข้าไปที่ Disk Managemant ดูแล้ว Create ดู นะ
    ถ้าไม่ได้จริงๆ อยู่แถวๆ ใหนนะ เดี๋ยวจะไปดูให้ ^^ หิหิหิ
    ลาดกระบัง บางซื่อ

  6. #6
    OverclockZone Member evilbenx's Avatar
    Join Date
    4 Aug 2007
    Location
    MRT บางซื่อ

    Default

    ดันๆ ให้หนุ่มๆคนอื่นได้ตอบมั้ง


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •