overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6
  1. #1
    OverclockZone Member
    Join Date
    13 Aug 2014

    Default ช่วยดูให้หน่อยครับ การ์ดจอมีปัญหาหรือเปล่า

    คือปกติมันต้อง Core Clock 1241 ตอนทำงานไม่ใช่หรอครับไหงตอนนี้กลายเป็น 1353.8 ทั้งๆที่ไม่ได้ OC แต่อย่างใดเลยครับ

    Gigabyte GTX 980 Ti G1






  2. #2
    OverclockZone Member THEFOOL's Avatar
    Join Date
    1 Aug 2009

    Default

    ใช้ไดวเวอร์ตัวไหนอยุ่ครับ

    อ่อ เห็นละ ลืมดูรูปแรก


    ลองตามนี้ดูนะ

    1.ใช้ ddu ลบไดวเวอร์ทิ้ง
    2.ใช้ ccleaner ล้าง รีจีสขยะ ของวินโดว์ทิ้ง
    3.ลงไดวเวอร์ใหม่

    ลองตามนี้ครับ

    ถ้ายังไม่หาย แสดงว่าอาจโดนแอบขุดทอง

    ให้ใช้

    Quote Originally Posted by THEFOOL View Post
    น่าจะโดนแอบขุนทองมั้ง หาโปรแกรมมาสแกนน่าจะหาย

    Malwarebytes Anti-Malware ตัวฟรี Update Database แล้วสแกนแบบ Full scan
    http://www.malwarebytes.org/products/malwarebytes_free/
    ตามนี้ น่าจะหายขาด ลองดูครับ เห็น GPU วิ่งเองแบบนี้
    Last edited by THEFOOL; 14 Mar 2016 at 04:01:56.

  3. #3
    OverclockZone Member osxp's Avatar
    Join Date
    18 Jul 2007

    Default

    ปกติครับ

    มันคือ GPU Boost 2.0

    ถ้าการ์ดยังไม่ร้อน มันจะมีแถมให้อีกนิดหน่อย

    http://www.geforce.com/hardware/tech...t-2/technology




  4. #4
    OverclockZone Member
    Join Date
    13 Aug 2014

    Default

    คือตอนการ์ดไม่ทำงานก็ปกติครับ

    แต่พอฟูลโหลดแล้วมัน 1353.8 เลยสงสัยเพราะปกติผมเห็นมันวิ่งตามสเปค คือ 1241 ขอบคุณมากครับผม

  5. #5
    OverclockZone Member THEFOOL's Avatar
    Join Date
    1 Aug 2009

    Default

    กำ นึกว่าทำงานตอนไม่ได้เล่นเกม สงสัยตาไม่ค่อยดีละ GPU Boost 2.0 นี่เอง

  6. #6
    OverclockZone Member
    Join Date
    13 Aug 2014

    Default

    ยังไงก็ขอบคุณมากครับ ตอนแรกนึกว่า ไดร์เวอร์ ตัวใหม่เล่นเข้าแล้ว เพราะลงปกติ ลบด้วย DDU ตลอด


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •