overclockzonefanpage  overclockzoneth  TV  
Results 1 to 10 of 10

Thread: ช่วยที !!! ปัญหาแก้ไม่ตกครับบบบ

  1. #1
    OverclockZone Member
    Join Date
    13 Nov 2008

    Default ช่วยที !!! ปัญหาแก้ไม่ตกครับบบบ

    กระผมกราบ_/\_ขอนอกเรื่องหน่อยนะครับเพราะว่าหาคนช่วยไม่ได้จิงๆT_Tแล้วกระผมต้องการคนช่วยด่วน ! ! ! ช่างร้าน JIB พันทิพย์ยังหาสาเหตุไม่ได้อีกอย่างผมต้องรีบทำให้หายภายใน 15 วัน เพราะว่าไม่งั้นเปลี่ยนตัวการ์ดจอไม่ได้ ( ลองเปลี่ยนแล้วก็ไม่หาย )
    ผมใช้ :intel cor2 duo CPU E8400@3.00ghz ,,,
    board : EP45-DS3R Gigabyte
    Mem : SLI ocz bus 1066 ( แต่ใน CPU-Z ไม่โชว์รุ่นไม่ทราบเพราะไรโชว์แค่ Side 2048) 1G 2อัน
    VGA: GF9800GTX+plus
    กระผมนั้นมีปัญหาว่า คือแต่ก่อนใช้ 9600GTX XFX แล้วเคยมีปัญหาเล่นๆแล้ว จอ bluescreenตอนนั้นตั้งค่า RAM ocz ตามสูตรที่มันมีมาให้ในตัวแรมให้ปรับตามสูตร 5-5-5-15 2.1V แล้วจอฟ้า( ไม่ค้างนะแต่ขึ้นมาไม่ถึง 2วิแล้วคอมรีเองเฉยเลย)
    ผมเลยเอาไป เคลมทั้ง MEM + VGA แต่พอกลับมามันไม่หายผมเลยลด bus ram เหลือ 800 แล้วตั้ง auto ตรงcas-trco-trp-tras ไฟเดิมๆ 1.8vตั้ง auto มันสามารถ run 3dmark06 ทั้งคืนได้แล้วใช้มาไม่มีปัญหาตลอด
    ---> อันนี้สำคัญมากต้องการผู้เซียนช่วยจิงๆ <----
    พอผมไปซื้อ 9800gtx+plus มาปรากฎว่าใส่ปุ้บ เป็นคอมไม่ถึง 5นาที ไม่ว่าจะทำไรในเครื่อง มันค้างเลยครับ เล่นเว็ป,เปิด 3dmark06 ก็ค้างหน้าแรกเลย พอไปร้านjib เค้าทำการแฟรต bios ให้บอตมันรู้จักตัวนี้แล้วเค้าตั้งค่า RAM 5-5-5-15 ไฟ 2.1v ตอนแรกหาย
    พอกลับมาบ้านเท่านั้นครับพี่น้องอาการค้าง( เป็นเฉพราะตอนเทส 3Dmark06 )กลับมาผมกลับไปที่ร้านแล้วมันลง window ให้ใหม่ปรากฎความแปลกตรงที่พอลง driver vga มัน bluescreenแล้วคอมรีเองเลย พอรีเสร็จ driver มันก็ลงเรียบร้อย พอลบลงใหม่มันก็ไม่มีอาการนี้หายไปอย่างไร้ร่องรอยพอผมกลับมาบ้าน RUN 3dmark06 ประมาณ2ชมอาการค้างกลับมาอีกผมเลยอยากให้ผู้รู้หรือเซียนช่วยทีครับ หรือให้ผมโทรไปหายังได้ เพราะผมไปร้าน jib 4 วันแล้วไมได้คืบหน้าไรเลย เสียตังแล้วเจออาการแบบนี้แนะนำทีครับ ปรับแรม หรือ driver 9800gtx+plus <-----อันนี้อาการที่ผมสงสัยเพราะตอน 9600gtx xfx ผมลดแรมให้มัน เหลือ 800 แล้วที่เหลือ auto มันหาย พอมาใส่ 9800gtx+plus อาการเอ๋ยเลย
    ใครรู้สูตรเสถียร RAM SLI OCZ bus1066บอกทีนะครับ ทั้งปรับไฟด้วย ช่วยผมทีหมดหนทางไม่อยากไปโพสเว็ปอื่นเพราะเว็ปนี้เหมิอนบ้านผมครับ
    ______//////\\\\_______ ขอบคุณที่อ่านครับแม้ช่วยได้หรือไม่ได้ก็ขอบคุณที่อ่าน

  2. #2
    OverclockZone Member Davidmegadeth's Avatar
    Join Date
    15 Oct 2008

    Default

    จนปัญญาครับ เลยขอช่วยดัน!!

  3. #3
    OverclockZone Member Darin's Avatar
    Join Date
    23 May 2007
    Location
    สามชุก สุพรรณบุรี

    Default

    ไม่ลองตั้งทุกอย่างให้เป็น Auto (ทุกอย่าง) ดูล่ะคะ ใน Bios น่ะค่ะ เผื่อช่วยได้
    รอท่านต่อไปมาช่วย ดันไปในตัว

  4. #4
    OverclockZone Member got99's Avatar
    Join Date
    7 Jan 2007

    Default

    รอความรู้ใหม่

  5. #5
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    ใช้ PSU อะไร

  6. #6
    OverclockZone Member samza2's Avatar
    Join Date
    14 Feb 2007
    Location
    พระโขนงเหนือ

    Default

    ลองไม่คล็อกดูสิ
    ...

  7. #7
    OverclockZone Member amnuaymp's Avatar
    Join Date
    16 Dec 2006

    Default

    ให้ผมเดานะ 1.PSU 2.ความร้อนของ N/B, S/B ก็มีส่วนลองเช็คตรงนี้ด้วยนะครับ

  8. #8
    OverclockZone Member tuu-cm's Avatar
    Join Date
    3 Oct 2007

    Default

    ลองเปลี่ยน window ลองหลายๆตัว น่าจะเป็นที่ window นะ บางตัวก็ไม่ค่อยเข้ากับ ฮาร์แวร์ ยิ่งพวก win แต่ง

  9. #9
    OverclockZone Member Agger's Avatar
    Join Date
    28 Oct 2007
    Location
    เชียงใหม่

    Default

    Quote Originally Posted by TWK. View Post
    ใช้ PSU อะไร

    แม่นแล้ว PSU อะไรครับ

  10. #10
    OverclockZone Member Yakuza_ขาลีบ's Avatar
    Join Date
    17 Jun 2008
    Location
    เฮือนข่อยยู่สกล

    Default

    PSU แหงๆๆๆ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •