overclockzonefanpage  overclockzoneth  TV  
Results 1 to 20 of 20

Thread: เจอปัญหา บู๊ตเครื่องไม่ถึง5วิแล้วก็ดับไปเลย

  1. #1
    OverclockZone Member
    Join Date
    9 Jul 2008

    Default เจอปัญหา บู๊ตเครื่องไม่ถึง5วิแล้วก็ดับไปเลย

    เกี่ยวกับอะไรครับ ผมเปลี่ยน CPU อันใหม่มาใส่เฉย ๆ ปลั๊กผมก็เสียบหมดแล้วผมว่าไม่น่าจะเหลืออะไรแล้ว ใย มันถึงไม่ติด ติดแบบเดียวก็ดับเอาซะดื่อ

  2. #2
    OverclockZone Member mouham's Avatar
    Join Date
    9 Jul 2007
    Location
    @แฟร์ชั่นไอส์แลนด์

    Default

    PSU เสียหรืออาจจะจ่ายไฟไม่พอ

  3. #3
    OverclockZone Member penguinbenz's Avatar
    Join Date
    26 Dec 2006
    Location
    ถนนจอมทอง

    Default

    ใส่ Cpu ใหม่ แล้วใส่ซิลิโคนใหม่หรือเปล่าครับ
    อาจจะร้อนนะ บอร์ดเลยตัด

  4. #4
    OverclockZone Member heroin's Avatar
    Join Date
    25 Sep 2007
    Location
    Surat-thani

    Default

    พัดลม cpu เสียบเเล้วยังครับ

  5. #5
    OverclockZone Member arito's Avatar
    Join Date
    27 May 2008
    Location
    Earth

    Default

    เคยเจอคับ บูตอยู่ ดับไปเลย hdd พัง -*-

  6. #6
    OverclockZone Member
    Join Date
    9 Jul 2008

    Default

    Quote Originally Posted by penguinbenz View Post
    ใส่ Cpu ใหม่ แล้วใส่ซิลิโคนใหม่หรือเปล่าครับ
    อาจจะร้อนนะ บอร์ดเลยตัด
    ไม่ได้ ใส่ซิริโคน ครับพอดีผม เอาเล็บขูดออกมันเกี่วเหรอครับเครื่องเพื่อนผมก็ไม่ได้
    ใส่เหมือนกันคือผม เอาไปสับกับเพื่อน มา

  7. #7
    OverclockZone Member
    Join Date
    9 Jul 2008

    Default

    Quote Originally Posted by heroin View Post
    พัดลม cpu เสียบเเล้วยังครับ
    มันเกี่ยวเหรอครับตรงนี้ เครื่องเก่าผมก็ไม่เสียบ พัดลมเหมือนกัน แต่ใส่พัดลมตั้งพื้นเป่า ยังใช้ได้ไม่มีปัญหา

  8. #8
    OverclockZone Member penguinbenz's Avatar
    Join Date
    26 Dec 2006
    Location
    ถนนจอมทอง

    Default

    Quote Originally Posted by pondit View Post
    ไม่ได้ ใส่ซิริโคน ครับพอดีผม เอาเล็บขูดออกมันเกี่วเหรอครับเครื่องเพื่อนผมก็ไม่ได้
    ใส่เหมือนกันคือผม เอาไปสับกับเพื่อน มา
    จำเป็นอย่างยิ่งเลยครับ

    ต้องมีสารเชื่อความร้อนระหว่าง Cpu กับ Zink
    ิเพราะเวลาทำงาน cpu จะร้อนมาก เลยต้องมี Zink มาช่วยดับความร้อน

    แล้วตัวซิลิโคนเนี่ยแหล่ะครับ มันก็จะทำหน้าที่ถ่ายความร้อนไปยัง Zink ได้ดียิ่งขึ้น
    เพราะโลหะฝั่ง Zink กับ Cpu มันไม่ใช่เนื้อเดียวกัน จึงทำให้เกิดช่องว่างที่ความร้อนที่ไม่สามารถถ่ายเทกันได้

    จึงต้องมีซิลิโคนมาช่วยตัดปัญหาตรงนี้


    ปล.โอเค๊

  9. #9
    OverclockZone Member
    Join Date
    9 Jul 2008

    Default

    OK ครับผมถ้าไม่ได้ยังงัย เดียวจะถามไปใหม่ นะครับ ขอบคุณมาก ๆ ครับ ผม

  10. #10
    OverclockZone Member nungning1's Avatar
    Join Date
    9 Jul 2008
    Location
    อ.ธาตุพนม จ.นครพนม

    Default

    เห็นด้วยคับที่ซิริโคนช่วยระบายความร้อนได้ดีขึ้น แต่ไม่ถึงกับทำให้เครื่ิองดับคับ อาการนี้คุนลองดูซิ้งของคุณให้ดีว่ากดลงสนิทกับ cpu ไหมส่วนใหญ่ปัญหามาจากความร้อนเกินเครื่องเลยดับ หรือไม่ห้อ psu เสียคับ ถ้าบอกรุ่น cpu ได้จะดีมากคับ
    รับซ่อม ประกอบคอม ปรึกษาทุกปัญหาเกี่ยวกับคอมคับ รับซ่อมจอคอม 15นิ้ว 300 17 นิ้ว 500 นอกสถานที่คิดเพิ่ม 100 คับ หากเป็นร้านคอมลดให้อีก 50 บาท 0834420490 นวมินทร์ 92 ศรีเมืองแมนชั่น 59/249

  11. #11
    OverclockZone Member
    Join Date
    9 Jul 2008

    Default

    ตอนนี้ผมเอา ซิริโคน บีบใส่ cpu แล้วนะครับเอาไปเปิดก็เหมือนเดิมครับเซ็งครับเนี่ย
    PSU ผมไม่พังหรอกครับเพราะผมเอาตัวเดิมนี้แหละเพิ่งถอดออกมาเลย CPU เดิมผมมัน
    P 4 2.6 แต่เอาไปสับกับเพื่อนมา P D E2220 2.3 มา แก้ไงเนี่ยยเซ็งคร้าบบบ

  12. #12
    OverclockZone Member
    Join Date
    9 Jul 2008

    Default

    ผมลงทุนไปซื้อ PSU ใหม่มา เสียดายเงินมากครับ มันยไม่เกี่ยวกับ PSU เลย -.-a เปลืองเงินโดยใช่เหตุแล้วเนี่ยย

  13. #13
    OverclockZone Member
    Join Date
    9 Jul 2008

    Default

    ซิริโคนซื้อแล้วบีบใส่แล้วก็เหมอืนเดิม ผมเจอปัญหาเข้าแล้วครับ

  14. #14
    OverclockZone Member
    Join Date
    20 Jul 2008

    Default

    Quote Originally Posted by pondit View Post
    เกี่ยวกับอะไรครับ ผมเปลี่ยน CPU อันใหม่มาใส่เฉย ๆ ปลั๊กผมก็เสียบหมดแล้วผมว่าไม่น่าจะเหลืออะไรแล้ว ใย มันถึงไม่ติด ติดแบบเดียวก็ดับเอาซะดื่อ
    ฟังเสียงบี๊บตอนช่วงที่บูสต์ น่าจะวิเคราะห์อาการที่เสียได้ตรงกว่าการเดาไปเรื่อยๆนะครับ

  15. #15
    OverclockZone Member OverSwing's Avatar
    Join Date
    2 Jun 2008

    Default

    ลอง update bios M/B ดูครับ ถ้ายังไม่ได้ลองเอา CPU เก่ามาใส่ดู ว่าใช้ได้หรือไม่

  16. #16
    OverclockZone Member
    Join Date
    9 Jul 2008

    Default

    ไม่มีเสียง beep ครับ ไม่เจอเสียงเปิดเครื่องได้ประมาณ สอง วินาที แล้วก็ดับเอง
    psu ไม่เสียแน่นอนครับผมลงทุนซื้ออันใหม่มาเลยเหมือนเดิมครับ -,-a

  17. #17
    buncha
    Guest

    Default

    บอร์ดของอะไรลองดูสเปคมันรับcpuได้ไหม

    เอาcpuต้วเก่ามาลองใหม่รึยัง

  18. #18
    OverclockZone Member gearhank's Avatar
    Join Date
    22 Dec 2007
    Location
    สะพานควาย ,ปากเกร็ด

    Exclamation

    ระวัง CPU พังนะครับ ผมเคยลืมใส่ Sink เข้าไป เปิดแป๊บเดียวดับ(จบเลย ลาโลกไปซะแล้ว)

  19. #19
    OverclockZone Member Anchor_T's Avatar
    Join Date
    10 Feb 2007
    Location
    บ้านโป่ง-ปริมณฑล-นครศรีธรรมราช

    Default

    ผมเคยเป็นเหมือนกัน หาตั้งนาน ตกลงใส่ซิ้งค์ไม่แน่นมันเลยดับ เหมือนมันมีเซนเซอร์จับอยู่ ไม่แน่นเป็นตัดระบบ

  20. #20
    OverclockZone Member
    Join Date
    9 Jul 2008

    Default

    เจอปัญหาแล้วครับ CPU ตัวที่สับมาผมไม่รู้ว่า มันไม่รับกับเมนบอร์ด ผมตาแตกอยู่ตั้งนานที่แรกนึกว่า PSU พัง
    พอซื้อตัวใหม่มา แต่ใช้ไม่ได้เหมือนเดิม (เสียดายเงิน) กะว่าจะไปถอด HDD ใหม่มาอีกตัว (ไม่แน่ใจว่า HDD พัง)
    ที่แท้ เจ้าตัวปัญหาคือ CPU นั้นเอง ขอบคุณกับทุกท่านนะครับที่ให้ความรู้ ^^


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •