overclockzonefanpage  overclockzoneth  TV  
Results 1 to 3 of 3

Thread: ใช้ 3650 top ลงไดเวอร์ 8.11 เกจวัดอุณหภูมิไม่ขึ้นมันบัก

  1. #1
    OverclockZone Member spiderman3's Avatar
    Join Date
    20 Sep 2006

    Default ใช้ 3650 top ลงไดเวอร์ 8.11 เกจวัดอุณหภูมิไม่ขึ้นมันบัก

    ใช้ asus 3650 top ลงไดเวอร์ตั้งแต่ 8.8ถึง8.11 ตรงเกจวัดอุณหภูมิไม่ขึ้นแต่แสดงอุณหภูมิปกติ แล้วบางครั้งลงไดเวอร์ 8.11 ไอค่อนมุมขวาล่างไม่ออกมาวินโด้จะแจ้งเตือนให้เช็คอะไรไม่รู้ออนไลท์ พอกดเช็คมันถึงจะโพล่ขึ้นมาปกติมา ตอนนี้เลยต้องใช้เวอร์ชั่น 8.7 ใช้ได้ปกติดีครับ ใครเป็นแบบผมบ้าง งงเลย ใครรู้ตอบที ขอบคุณครับ

  2. #2
    OverclockZone Member Open's Avatar
    Join Date
    5 Jul 2008
    Location
    l เชียงใหม่ l ลำพูน l พะเยา l

    Default

    หมายถึงตรงนี้ไหมครับ ?



    เห็นเค้าพูดกันตั้งแต่วันที่ไดร์เวอร์ตัวนี้ออกมาวันแรกเลยครับ บอกว่า เกจวัดมันไม่ขึ้น -0-
    ดังนั้นคิดว่าอาจจะเป็น บัค อย่างที่บอก หรือว่า ผู้ผลิตเค้าตั้งใจทำมาแบบนี้ครับ

    แต่ .... ถ้าเรากดตรง Test ด้านล่าง เกจมันก็จะวิ่งตามปกตินะครับ

    แต่ของผมไม่ขึ้นมาแจ้งเตือนออะไรนะครับ
    เพราะตอนลง ผมเลือกลงแค่ ไดร์เวอร์ + ccc เท่านั้นครับ ไม่รู้เกี่ยวกันไหม( ไม่ได้ลง รีจีส กับ วอร์คราฟฟรี )

    เท่าที่ลองใช้ ตั้งแต่มันออกมา จนถึงตอนนี้ยังไม่มีปัญหาใดๆครับ ^^~

  3. #3
    OverclockZone Member spiderman3's Avatar
    Join Date
    20 Sep 2006

    Default

    โอ้ความรู้ ขอบคุณมาก


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •