overclockzonefanpage  overclockzoneth  TV  
Results 1 to 8 of 8

Thread: ทำไม Vista ผมช้าไปเฉยเลยอ่ะ

  1. #1
    OverclockZone Member
    Join Date
    9 May 2007

    Default ทำไม Vista ผมช้าไปเฉยเลยอ่ะ

    มีปัญหาให้เพื่อนๆช่วยหน่อยครับ เมื่อวันสองวันที่ผ่านมา ผมเปิดเครื่องขึ้นมาใช้เป็นปรกติ แต่ปรากฏว่าเครื่องมันเข้า windows ช้ามาทำงานทุกอย่างช้าไม่หมด แค่เข้า my computer รอตั้งหลายนาที ซึ่งไม่เคยเป็นมาก่อน ไม่ทราบว่าจะมีทางแก้ได้ยังไงบ้างคับ
    Spec
    C2D 6800 @ 2.6 Ghz
    Ram 3 G
    VGA 8800GT

  2. #2
    OverclockZone Member LigerZero's Avatar
    Join Date
    23 Jul 2007

    Default

    1.อัพ sp 1 รึยังครับ
    2.ถ้าพึงอัพเดตอะไรมาให้รีเครื่องสัก 2 รอบก่อน
    3.เช็ค start up ดูครับว่ามีอะไรเปิดไว้มั่ง
    4.เช็ค antivirus ว่ามีการสั่ง daily scan ไว้รึเปล่า
    5.ปิด daily scan ของ window defender ซะ
    6.อัพเดต antivirus+spyware แล้ว full scan ดูครับ
    7.ไล่อัพเดตวินโดรวมถึง driver ที่มันมีให้เลือกด้วย

  3. #3
    OverclockZone Member ittiphol's Avatar
    Join Date
    22 Feb 2008
    Location
    The Earth

    Default

    ก่อนถามต้องย้อนไปก่อนหน้านั้นด้วยครับว่าทำอะไรมาบ้างครับผม

  4. #4
    OverclockZone Member
    Join Date
    9 May 2007

    Default

    Quote Originally Posted by LigerZero View Post
    1.อัพ sp 1 รึยังครับ
    2.ถ้าพึงอัพเดตอะไรมาให้รีเครื่องสัก 2 รอบก่อน
    3.เช็ค start up ดูครับว่ามีอะไรเปิดไว้มั่ง
    4.เช็ค antivirus ว่ามีการสั่ง daily scan ไว้รึเปล่า
    5.ปิด daily scan ของ window defender ซะ
    6.อัพเดต antivirus+spyware แล้ว full scan ดูครับ
    7.ไล่อัพเดตวินโดรวมถึง driver ที่มันมีให้เลือกด้วย
    อัพ SP หมดทุกตัวแล้วนะคับ
    แล้วก็อัพเดท ตลอดผมก็ปล่อยให้มันอัฟเดทอัตโนมัติ อ่ะคับ
    ส่วนstart up ก็ไม่ได้ตั้งอะไรไว้นะคร๊าบ
    ส่วนไม่ว่าจะเป็นScan virus&Scan Spyware ก็ไม่เคยทำให้เครื่องช้าสักทีเลยนะคับ ผมสเกนแล้วก็เล่นเกมไปด้วยประจำ

    เดี๋ยวจะลองไปงมๆดูอีกรอบก่อน ขอบคุณนะคับ

  5. #5
    OverclockZone Member
    Join Date
    9 May 2007

    Default

    Quote Originally Posted by ittiphol View Post
    ก่อนถามต้องย้อนไปก่อนหน้านั้นด้วยครับว่าทำอะไรมาบ้างครับผม
    ก็เปิดเล่นเครื่องปกติ หน่ะคับ ไม่ได้ต่อเน็ตด้วยสิ ทำไงดีแย่จัง
    หงุดหงิดอ่ะคับ เปิดเข้าmy comรอเป็นนาที แค่กดตรง Start ก็ยังเป็นนาทีเลย -*-

  6. #6
    OverclockZone Member ittiphol's Avatar
    Join Date
    22 Feb 2008
    Location
    The Earth

    Default

    ถ้า เล่นอยู่วันนี้ปกติ ไม่ได้ลงอะไร หรือทำอะไร แล้ววันต่อมาเปิดมาใช้ก็มีปัญหา ถ้าเป็นตามนี้

    อาการนี้เดายากมากๆครับ คิดก่อนนะครับ ..

  7. #7
    OverclockZone Member LigerZero's Avatar
    Join Date
    23 Jul 2007

    Default

    ลอง scan disk ดูนะครับ HDD อาจมีปัญหาก็ได้ถ้าตามข้างบนไม่มีนะ

  8. #8
    OverclockZone Member mengchanchai's Avatar
    Join Date
    4 Aug 2007
    Location
    Rayong

    Default

    1.อาจเป็นที่ hardware ก็ได้ครับ.......เรื่องความร้อน
    ปิดคอมพ์ และเปิดฝาเคสดู Heat Sink ของ cpu ลองจับดูว่า หลวม คลอน หรือไม่
    ลองเปิดคอมพ์ ดูพัดลม cpu หมุนหรือไม่.......ดูอาการว่าหายหรือไม่
    เอาพัดลมอัดเข้าเคส.......ดูอาการว่าหายหรือไม่
    2.ถ้าเป็นที่ software ก็น่าจะมาจาก virus พวก worm หรือ trojan
    ผมเองก็เคยเจอ ตอนติดตั้ง vista ใหม่ๆ ดูมันเอ๋อๆ ชอบกล ........งมอยู่ 3 วัน สุดท้ายปัญหามันอยู่ที่ตัว crack winrar มันแถม virus มาครับ.....เล่นเอาปวดหัวเลย
    ยังไงๆ ท่านลองนึกดูให้ดีๆ ว่าก่อนเกิดอาการ ได้ทำอะไรไปบ้าง จะได้คลำทางได้ถูกครับ
    Last edited by mengchanchai; 21 Nov 2008 at 18:24:03.


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •