overclockzonefanpage  overclockzoneth  TV  
Results 1 to 11 of 11

Thread: +++งานเข้าแล้วคับคอมเปิดไม่ติด+++

  1. #1
    OverclockZone Member hurahara's Avatar
    Join Date
    29 May 2007
    Location
    ทุกๆที่ๆมีเธอ

    Default +++งานเข้าแล้วคับคอมเปิดไม่ติด+++

    สเป็ค
    e8200
    OCZ800 1x2G
    p5k
    hdd ซีเกท 250G
    8800GT
    Tagan800W
    เมื่อคืนเล่นอยู๋ดีๆคับปิดเครื่องตามปกติ จากนั้นตอนเช้ามาเปิดเครื่องใหม่ไม่ติดเลยคับจอไม่ติดไฟpsu
    พัดลมทุกอย่างติด แต่ไม่มีเสียงbiosติ๊ด เลยลองปิดแล้วเปิดใหม่บางครั้งก็มีเสียงติ๊ดดังประมาณ4-5-6ครั้งได้ เลยลองเคลียbiosดูถอดถ่านออกแล้วสลับjumper ทิ้งไว้ซักพักแล้วใส่คืนเปิดเครื่องก็ไม่ติดเหมือนเดิมคับ ลองถอดแรมใส่ทีละอันก็ไม่ติด ตอนนี้ที่สงใสคิดว่าboard หรือไม่ก็CPUแต่ผมคิดว่าน่าจะboard ใครมีประสบการณ์ตรงมาช่วยแนะนำทีคับเครียดมากมาย
    Last edited by hurahara; 21 Nov 2008 at 19:29:37.

  2. #2
    OverclockZone Member kgb99's Avatar
    Join Date
    17 Jul 2007
    Location
    พันธุ์ทิพย์ ประตูน้ำ

    Default

    มี การ์ดจอ อันอื่นไหมครับ psu ด้วย ที่จะลองเทส

  3. #3
    OverclockZone Member Gumiller's Avatar
    Join Date
    15 Aug 2008

    Default

    ลืมเสียบปั๊กหรือป่าว อะล้อเล่น

  4. #4
    OverclockZone Member hurahara's Avatar
    Join Date
    29 May 2007
    Location
    ทุกๆที่ๆมีเธอ

    Default

    วันนี้ยกไปที่ร้านแล้วคับเอาไปหมดยกเว้นpsuปรากฏว่าที่ร้านเปิดติดคับใช้psuบ้านๆผมอึ้งเลยกลับมาที่หอเลยเอาเจ้าBZ800Wมาเปลี่ยนจากโหมดเทอโบร์เป็นนอมอนทีนี้บูทได้คับเข้ามาตอบกระทู้ได้นี้แหละตอนซื้อมาBZผมมันตั้งมาโหมดเทอโบยังไงเดียวลองเทศโหมดเทอโบอีกทีก่อนนะคับขอบคุณที่ชี้แนะคับ

  5. #5
    OverclockZone Member hurahara's Avatar
    Join Date
    29 May 2007
    Location
    ทุกๆที่ๆมีเธอ

    Default

    เวนกำฺBZ800Wลองโหมดเทอโบก็ใช้ได้ปกติคับ งงชิบหายเลยตอนนี้ เมื่อเช้าผมนั่งเคลียbiosตั้ง3-4รอบแล้วก็ยังไม่ได้ทีนี้กลับได้ใครพอจะมีประสบการณ์มาเล้าสู่กันฟังหน่อยคับไว้เป็นความรู้

  6. #6
    OverclockZone Member kgb99's Avatar
    Join Date
    17 Jul 2007
    Location
    พันธุ์ทิพย์ ประตูน้ำ

    Default

    ลูกเล่นเยอะเกินครับ ไม่เคยใช้ อิอิ

  7. #7
    OverclockZone Member ชาญ's Avatar
    Join Date
    5 Nov 2008

    Default

    Quote Originally Posted by hurahara View Post
    วันนี้ยกไปที่ร้านแล้วคับเอาไปหมด ยกเว้นpsuปรากฏว่าที่ร้านเปิดติดคับ ใช้psuบ้านๆผมอึ้งเลยกลับมาที่หอเลยเอาเจ้า BZ800W มาเปลี่ยนจากโหมดเทอโบร์เป็นนอมอน ทีนี้บูทได้คับเข้ามาตอบกระทู้ได้นี้แหละตอนซื้อมา BZ ผมมันตั้งมาโหมดเทอโบ ยังไงเดียวลองเทศโหมดเทอโบอีกทีก่อนนะคับ ขอบคุณที่ชี้แนะคับ
    อิอิ เขาเรียกว่าแพ้มือช่าง

  8. #8
    OverclockZone Member hurahara's Avatar
    Join Date
    29 May 2007
    Location
    ทุกๆที่ๆมีเธอ

    Default

    กลัวมันจะเป็นอาการเตือนว่ามีอุปกรณ์กำลังจะลาโลกอยู๋คับอย่างนี้ยิ่งปวดหัวเพราะไม่รู้ว่าตัวไหนมันจะเสีย

  9. #9
    OverclockZone Member narubhet's Avatar
    Join Date
    30 Oct 2008

    Default

    ขนาดคอมเทพๆยังต้องเครียด -*- แล้วคอมตู เฮ้ออ เซง

  10. #10
    OverclockZone Member TaBris's Avatar
    Join Date
    1 Jan 2007

    Default

    เคยเป็นเหมือนกันครับ หลายครั้งเหมือนกัน วิธีแก้ของผมคือถอดแรมหมดแล้วใส่ทีละแผง ใส่ๆถอดๆจนกว่ามันจะติดนั่นแหละ ได้ผลทุกครั้ง(บางครั้งทีเดียวได้ บางครั้งต้องทำเกือบสิบรอบ) ปัจจุบันก็ยังใช้ได้ดีทุกอย่างนะครับ ผมคิดว่าคงเป็นเพราะโอเวอร์คล็อกเอาไว้แล้วมันคงเกิดอาการเอ๋อเป็นครั้งคราว ทั้งที่ตอนใช้โปรแกรมเทสก็ผ่านหมด เล่นเกมหนักๆก็ไม่มีปัญหาอะไร มาเป็นแค่เปิดไม่ติดหลังจากปิดเครื่องข้ามคืนนี่แหละ

    ผมใช้ BZ600 ปรับโหมด Turbo เหมือนกัน
    Last edited by TaBris; 21 Nov 2008 at 21:41:51.

  11. #11
    OverclockZone Member hurahara's Avatar
    Join Date
    29 May 2007
    Location
    ทุกๆที่ๆมีเธอ

    Default

    ตอนนี้ก็กลับมาใช้ค่าocเหมือนเดิมได้แล้วคับ แต่ยังไงก็ต้องรอดูต่อไป


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •