overclockzonefanpage  overclockzoneth  TV  
Results 1 to 8 of 8

Thread: เน็ตผมเป็นอะไร

  1. #1

    Default เน็ตผมเป็นอะไร

    ตามหัวข้อเลยครับ คือ เครื่องของผมเวลาเล่นไปซักพักเน็ตมันจะหลุดไปดื้อๆครับปิดเราท์เตอร์แล้วเปิดใหม่มันก็ไม่ต่อให้ แบบว่าเปิดเน็ตไมไ่ด้ เข้าเอ็มไม่ได้ บิทก็โหลดไม่ได้ งงครับ เป้นที่อะไรครับ
    เน็ตผมใช้ Maxnet 2Mb เหอๆ
    ช่วยทีนะครับ แบบว่ารำคาญมากๆเล่นๆไป เปิดเว็บใหม่ไม่ึ้นซักที ต้องรีสตาร์ททุกครั้ง
    ขอบคุณครับ

  2. #2
    OverclockZone Member Pikba's Avatar
    Join Date
    13 May 2007
    Location
    นครปฐม

    Default

    เราท์เตอร์เน่าป่าวงับ

    ไม่ก็เชคสายโทรศัพท์

    แนะนำ โทรไปหาที่ 0 เลยครับ ให้เขามาแก้...

  3. #3

    Default

    ขอบคุณครับ เพิ่มเติมครับ เราท์เตอร์ผมเป็น ASUS จำเป็นมั้ยที่เวลาไปดูใน Network connection มันเป็น
    NVDIA nForce 10/100 เกี่ยวมั้ยครับ หรือไอ้นั่นคือไดรฟ์เวอร์การ์ดแลน

  4. #4

    Default

    เำพิ่มเติมครับ เวลาเพื่อนๆโหลดบิทค่า upload ทำไมมันต่ำจังเลย 1-5 ไมเคยเกิืน 5 เลย ทั้งที่เน็ต 2Mb
    ขอบคุณครับ

  5. #5
    OverclockZone Member BlackDrago's Avatar
    Join Date
    20 Sep 2006

    Default

    Network Connection นั่่นคือการ์ดแลนครับ
    ถ้าต่อเน็ตผ่านเร้าท์เตอร์ เวลาโหลดบิทต้องทำ Forward Port ด้วยครับ ไม่่งั้นจะอืดมากๆ

  6. #6

    Default

    ทำไงยังไงครับ ช่วยอธิบายทีขอบคุณครับ

  7. #7

    Default

    เพิ่มเติมครับ เราท์เตอร์ผมรุ่น Asus aam6000ev/z2 ครับ ช่วยทีครับ เหอๆ อัพทีละแค่ 1-..-

  8. #8
    OverclockZone Member BlackDrago's Avatar
    Join Date
    20 Sep 2006

    Default

    Port Forward
    http://portforward.com/english/route...EV/default.htm
    ช่อง Port Number ก็ใส่หมายเลขพอร์ตที่โปรแกรมบิทใช้ครับ
    Local IP Address ก็ใส่ไอพีเครื่องคอมฯ ที่ใช้โหลดบิท


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •