overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6

Thread: G3258+Asus H97M-E ผมมีปัญหา รบกวนด้วยครับ

  1. #1
    OverclockZone Member methasitj's Avatar
    Join Date
    12 Mar 2014
    Location
    กาญจนบุรี/รามคำแหง

    Exclamation G3258+Asus H97M-E ผมมีปัญหา รบกวนด้วยครับ

    พอดีได้ของเล่นมาลอง h97me + g3258 จะลองลากเล่นๆดูซัก4.0 ปรากฏว่าลากไม่ได้เลย
    ขนาดลองแค่ 3.3g ไฟออโต้ยังเข้าวินโดวไม่ได้เลยครับ แบบนี้คืออะไรมีปัญหา แต่เดิมๆไม่ocเข้าวินโดวได้ปกตินะ
    ลองค่อยๆขยับ ratio33-40 ขึ้นแบบไฟออโต้ มีเสียงปิ๊บตลอด เข้าหน้าไบออสได้ แต่พอจะเข้าวินโดวเครื่องรีตลอด
    แต่พอลองแบบปรับไฟเองทีนี้ ไม่ติดเลยไม่เข้าหน้าเมนบอด ไม่มีเสียงปิ๊บ จอมืด เพราะอะไรครับ

    รบกวนด้วยครับ ขอบคุณครับ

  2. #2
    OverclockZone Member
    Join Date
    21 Mar 2016

    Default

    โอเวอคลอคด้วยฟังชันออโตของบอรด ซิงค์เดิมวิ่ง 4.26 เสถียรแน่นอน

  3. #3
    OverclockZone Member methasitj's Avatar
    Join Date
    12 Mar 2014
    Location
    กาญจนบุรี/รามคำแหง

    Default

    Quote Originally Posted by H4RDG4M3R View Post
    โอเวอคลอคด้วยฟังชันออโตของบอรด ซิงค์เดิมวิ่ง 4.26 เสถียรแน่นอน
    oc แล้วมันเข้าวินโดวไม่ได้ครับ พอจะเข้าเครื่องรีตลอด

  4. #4
    OverclockZone Member Tatui's Avatar
    Join Date
    13 Dec 2007

    Default

    MB ไม่สนับสนุนครับ?

  5. #5
    OverclockZone Member
    Join Date
    21 Mar 2016

    Default

    พาวเวอไม่พอ หรือเสื่อมมั้งครับ ลองเปลี่ยนพาวเวอดู

  6. #6
    OverclockZone Member methasitj's Avatar
    Join Date
    12 Mar 2014
    Location
    กาญจนบุรี/รามคำแหง

    Default

    Quote Originally Posted by Tatui View Post
    MB ไม่สนับสนุนครับ?
    ตัวนี้จริงๆลากได้ครับ ดูจากเว็บ ตปท. แต่ของผมไม่รู้เป็นที่อะไร

    - - - Updated - - -

    Quote Originally Posted by H4RDG4M3R View Post
    พาวเวอไม่พอ หรือเสื่อมมั้งครับ ลองเปลี่ยนพาวเวอดู
    เพาเวอลองเปลี่ยนดูแล้วครับ เหมือนเดิม


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •