overclockzonefanpage  overclockzoneth  TV  
Results 1 to 9 of 9

Thread: SSD 850 ผิดปกติ

  1. #1
    OverclockZone Member sirrayza's Avatar
    Join Date
    4 Jan 2008
    Location
    บางจาก สุขุมวิท

    Default SSD 850 ผิดปกติ

    ซื้อ SSD 850Pro 128 มาได้ซักอาทิตย์นึง ลงวินโดว์ใช้งานมาได้ประมาณเกือบอาทิตย์

    พึ่งจะได้ลองใช้ AS SSD ทดสอบดู พบว่าเป็นตามรูปแบบนี้ครับ

    ทำไม Write speed ไม่ถึง 400 ค่า 4K Write ถึงต่ำมาก 1.5 M

    ของเพื่อนๆสมาชิกเห็นกันต่ำๆ 70-80 M

    Acces time ก็สูง ใช้เวลารันโปรแกรม ตรง4K Write ประมาณ10นาทีเลย แต่ Rapidmode แปปเดียว

    Attachment 3757537

    พอลองเปิดโหมด RAPID mode ดู ก็สูงขึ้นอยู่ แต่โหมดปกติก็ตามภาพบนเลยครับ

    Attachment 3757539

    Attachment 3757559

    อยากถามว่าSSD มันมีอาการผิดปกติที่ตรงไหนครับ หรือต้องไปคอนฟิคค่าอะไรเพิ่มครับ

    CPU X4 955
    880GA UD3H
    ram 4 g 1333

    เสียบช่อง Sata3 เบอร์0 ปรับเป็น AHCI ก่อนลงวินโดว8.1 แล้ว รบกวนด้วยครับ

  2. #2
    OverclockZone Member osxp's Avatar
    Join Date
    18 Jul 2007

    Default

    ลองปรับ Power option เป็น High Performance แล้วลองเทสดูอีกทีครับ

  3. #3
    OverclockZone Member sirrayza's Avatar
    Join Date
    4 Jan 2008
    Location
    บางจาก สุขุมวิท

    Default

    เป็นเหมือนเดิมเลยครับ

  4. #4
    chivas01's Avatar
    Join Date
    8 Feb 2009
    Location
    สมุทรปราการ บางโฉลง ม.หัวเฉียว

    Default

    ค่า Acc.Time รู้สึกว่ามันเยอะไปนะครับ ยังไงลองย้ายสายที่เสียบSSD ไปเป็นช่อง SataIII ช่องแรกๆดูครับ ลองอ่านคู่มือในเมนบอร์ดดูครับว่าช่องไหน บอร์ดแต่ละยี่ห้อมันเรียงไม่เหมือนกัน

  5. #5
    OverclockZone Member sirrayza's Avatar
    Join Date
    4 Jan 2008
    Location
    บางจาก สุขุมวิท

    Default

    Quote Originally Posted by chivas01 View Post
    ค่า Acc.Time รู้สึกว่ามันเยอะไปนะครับ ยังไงลองย้ายสายที่เสียบSSD ไปเป็นช่อง SataIII ช่องแรกๆดูครับ ลองอ่านคู่มือในเมนบอร์ดดูครับว่าช่องไหน บอร์ดแต่ละยี่ห้อมันเรียงไม่เหมือนกัน
    ลองย้ายไปเสียบช่อง 1 ก็เป็นเหมือนกันเลยครับ ยังหาสาเหตไม่เจอ หรือเพราะคอมผมเก่าไปเลยมีปัญหาหรือเปล่าไม่ทราบ

  6. #6
    OverclockZone Member Marukok58's Avatar
    Join Date
    20 Jul 2010

    Default




    ขึ้นๆลงๆ

  7. #7
    OverclockZone Member VanGuarD's Avatar
    Join Date
    5 Jan 2008
    Location
    Bangkok MTPR

    Default

    ท่านเสียบ hdd อื่นด้วยหรือเปล่าครับ หรือว่า ssd แค่ลูกเดียว

    ถ้าเสียบ hdd อื่นลองถอดออกแล้วทดสอบเฉพาะ ssd อย่างเดียวได้ไหมครับ

  8. #8
    OverclockZone Member sirrayza's Avatar
    Join Date
    4 Jan 2008
    Location
    บางจาก สุขุมวิท

    Default

    Quote Originally Posted by VanGuarD View Post
    ท่านเสียบ hdd อื่นด้วยหรือเปล่าครับ หรือว่า ssd แค่ลูกเดียว

    ถ้าเสียบ hdd อื่นลองถอดออกแล้วทดสอบเฉพาะ ssd อย่างเดียวได้ไหมครับ
    เสียบ HDDอีก 2ลูกครับ ไว้กลับไปที่บ้านจะลองถอดเทสตัวเดียวดูครับ ขอบคุณมากครับ

  9. #9
    OverclockZone Member akkarin's Avatar
    Join Date
    1 Jun 2008
    Location
    Bangkok

    Default

    4K ผมว่าน้อยผิดปกติจริงๆ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •