overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: เกิดปัญหางานเข้าคับ

  1. #1
    OverclockZone Member
    Join Date
    2 Jan 2008

    Default เกิดปัญหางานเข้าคับ

    1. เครื่องคอมฯตอนนี้มีอาการแปลกคับ พอเปิดพวกเพลง ประมาณนี้ ฟังไปเรื่อยๆ จะเกิดอาการเหมือนเครื่องค้าง คือ มีเสียงออกจี่ๆ อ่ะคับ สัก 2-3 วินาที ก้อจะกลับมาเป็นปกติ สักพักก้อจะเป็นอีก เปลี่ยนวินโดว์ไป 2 ตัวแร้ว

    ปล.อาการนี้เกิดขึ้นหลังจากลง Vista Black Edition แล้วก้อทำให้เป็น oem คับ ท่านใดรู้ช่วยหน่อยนะครับ

    2. คอมอีกเครื่อง เปิดแล้วไม่ติดคับ ต้องรีสตาร์ท วันนี้รีไปไม่ต่ำกว่า 20 ครั้งแล้วคับ ก้อยังไม่ติด พอติดมาเข้าไบออสไป แล้วทำให้ default พอเซฟแล้วออกมา อาการก้อเหมือนเดิมคับ ไม่ติด T_T เส้้าจาย เคยลองเช็คทีละอย่างก้อไม่มีอะไรผิดปกติ หรือว่าผมจะยกไปร้านเรยดีป่าว แต่กัวว่าพอไปที่ร้านแล้วมันไม่เป็นเหมือนตอนอยู่ที่บ้านเรานี่สิคับ

    ปล. ยังงัยรบกวนเซียนๆ ทั้งหลายทุกท่านเรยคับ เอ่อ..คือ อีกอย่าง ข้อ 2 เด๋วมืดๆ จะมาโพสรูปให้ดูคับว่ามันขึ้นหน้าจอยังงัย

  2. #2
    OverclockZone Member
    Join Date
    2 Jan 2008

    Default

    รูปที่ขึ้นเป็นแบบนี้ครับ



    ไม่เคยมีการ โอเวอร์คล็อคนะครับ แต่มานขึ้นมาแบบนี้ทุกครั้งถ้าเปิดเครื่องติดคับผม
    Last edited by nutshiki84; 9 Dec 2008 at 04:16:05.

  3. #3
    OverclockZone Member axolotl's Avatar
    Join Date
    16 Sep 2006
    Location
    Bangkok

    Default

    ดันไป Mod Bios หลอก Vista ละซิครับ
    ก็หาโปรแกรมของเมนบอร์ดมาเฟลชคืน

    มองข้ามวิสต้ารอวินโดว์เซเว่นอิเลเว่นดีกว่าครับ

  4. #4
    OverclockZone Member
    Join Date
    2 Jan 2008

    Default

    Quote Originally Posted by axolotl View Post
    ดันไป Mod Bios หลอก Vista ละซิครับ
    ก็หาโปรแกรมของเมนบอร์ดมาเฟลชคืน

    มองข้ามวิสต้ารอวินโดว์เซเว่นอิเลเว่นดีกว่าครับ

    ไม่ได้ mod อะไรเลยครับผม เครื่องนี้แม่ผมใช้ทำงานอย่างเดียว ไม่มีการทำอะไรเลยครับ ประกอบเสร็จก้อใช้ทำงานอย่างเดียวเลย แรกๆ ไม่มีปัญหาอะไร พอมาช่วงหลังๆ จะเป็นอาการนี้ครับ ฟอร์แมตแล้วลงวินใหม่จะหายมั้ย default mainboard ก้อยังไม่หายครับผม

  5. #5
    OverclockZone Member newsgau's Avatar
    Join Date
    18 Sep 2006
    Location
    กทม.

    Default

    ลอง flash bios เวอร์ชั่นใหม่ๆ แล้วหา วินโดว XP SP2 เพียวๆ มาลงดูครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •