ต้องมียาแก้ไอไหม หรือว่าต้องใช้ตัวเก่า 1.0
ใครมีขอช่วย pm มาทีครับ ขอบคุณครับ