overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4

Thread: ช่วยด้วยครับ เกิด IP ซ้อน ในConfig Modem Aztech

  1. #1
    OverclockZone Member Zerfirot's Avatar
    Join Date
    27 Mar 2008

    Default ช่วยด้วยครับ เกิด IP ซ้อน ในConfig Modem Aztech

    คือว่า ผมจะตั้ง Forword Port คราวที่แล้วมันตั้งได้คับ แต่มันเกิด IP ซ้อนขึ้น คือก่อนหน้านี้ ตรง Connectable มันเป็น Yes อยู่คับ แล้วอยู่ๆมันกลายเป็น NO เลยเข้ามาดู ผมก้อเข้าไป Forword Port คับ แล้วปัญหามันอยู่ตรงที่ ผม Forword ไม่ได้คับ มันบอกว่า มีกฏการ Forword Port แล้วที่ IP 192.168.1.3 (ERROR: rule uTorrent is in use for PC 192.168.1.3) ตามในวงเล็บอ่ะคับ ทั้งๆที่ใช้อยู่เครื่องเดียว ขอวานผู้รู้ช่วยบอกวิธีแก้หน่อยคับ หรือจะบอกวิธีตั้งค่า Router ให้ใหม่ก้อได้คับ ของผมใช้ของ TOT 2MB นะคับ ผมขอด่วนเลยนะคับ คือ เน็ตมันอืดมากเลยคับ ปล่อยบิทไม่ค่อยขึ้นเลย เกือบจะโดนแบนอยู่แล้วคับ หุหุ

  2. #2
    OverclockZone Member vkennyza's Avatar
    Join Date
    23 Sep 2008

    Default

    ดู ip ใน .... Connection ก่อน ว่าเปน ip ไร

  3. #3
    OverclockZone Member Zerfirot's Avatar
    Join Date
    27 Mar 2008

    Default

    Quote Originally Posted by vkennyza View Post
    ดู ip ใน .... Connection ก่อน ว่าเปน ip ไร
    แล้วมันดูตรงไหนยังไงอ่ะคับ หุหุ

  4. #4
    OverclockZone Member Hard_ID's Avatar
    Join Date
    30 Mar 2007
    Location
    หัวขวาง

    Default

    แก้ที่เครื่องเราครับ fix ip local ตาม port forword เลยครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •