overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6

Thread: ใส่ การ์ดซาวน์ แล้วเสียงไม่ออกอะครับ

  1. #1
    OverclockZone Member dreamerkidz's Avatar
    Join Date
    3 Sep 2008
    Location
    โคราช

    Default ใส่ การ์ดซาวน์ แล้วเสียงไม่ออกอะครับ

    ผมเพิ่งเคยใช้การ์ดซาวน์ครับช่วยที
    คือว่าเอาตัว SB0100 มาลองลงไดรเวอร์เรียบร้อย แต่พอเสียบลำโพงเสียบรูไหนก็เสียงไม่ออกอะครับ(รูที่ตัวการ์ดซาวน์นะครับ) แต่เสียบออนบอร์ดติดอะ
    ทำไงอะครับ ช่วยทีเน้อ....

  2. #2
    OverclockZone Member Open's Avatar
    Join Date
    5 Jul 2008
    Location
    l เชียงใหม่ l ลำพูน l พะเยา l

    Default

    '_'a แล้วเลือกให้เสียงมันออกที่ช่องไหนครับ
    ตั้งค่าที่นี้อ่ะครับ Start > Control Panel > Sound and Audio Devices แล้วก็เลือกแถบ Audio ครับ
    ในกรอบ Sound playback เลือกให้มันออกที่ SB0100 ของคุณเลยครับ



    ลองทำดูแล้วหรือยังครับ ถ้าไม่ได้ก็บอกกันเน้อ ^^

  3. #3
    OverclockZone Member penguinbenz's Avatar
    Join Date
    26 Dec 2006
    Location
    ถนนจอมทอง

    Default

    ลบ Driver Sound Onboard ออกก่อนหรือยังครับ

  4. #4
    OverclockZone Member dreamerkidz's Avatar
    Join Date
    3 Sep 2008
    Location
    โคราช

    Default

    เดียวลองทำดูก่อนนะครับ

  5. #5
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    ให้ไป Disabled ซาวออนบอร์ดใน BIOS นะ

  6. #6
    OverclockZone Member dreamerkidz's Avatar
    Join Date
    3 Sep 2008
    Location
    โคราช

    Default

    เย้ !! มีเสียงออกมาแล้วครับ
    ขอบคุณทุกท่านมากครับผม
    จู๊บ.................


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •