overclockzonefanpage  overclockzoneth  TV  
Results 1 to 7 of 7

Thread: ขอความช่วยเหลือเด้อ ต่อคอมใหม่ HDD ชุดเดิมขึ้น blue screen

  1. #1
    OverclockZone Member
    Join Date
    27 Aug 2008

    Red face ขอความช่วยเหลือเด้อ ต่อคอมใหม่ HDD ชุดเดิมขึ้น blue screen

    ไม่น่าเลย นึกว่าเส็ดเร็วจะได้นอน T_T ไม่เคยต่อคอมเอง

    อาการเป็นงี้คับ ซื้อคอมใหม่ยกชุด ยกเว้น HDD ใช้ของเดิม windows เดิมไม่ได้ลงใหม่

    บูทปั้บ BIOS เห็น อุปกรณ์ ครบตามที่ถอยมาใหม่ พอจะเข้าหน้าวินโด มันมีโผล่หน้าวินโดมาแป๊บนึงซัก .3 sec

    แล้วก็ Bluescreen ตามนี้ครับ
    0x0000007B (0xbacc7528, 0xc0000034, 0x00000000, 0x00000000)

    สาเหตุเป็นเพราะอะไรครับ ใครรู้วานบอกที หรือว่า

    - windows ต้องลงใหม่ ?
    - ต่ออะไรผิด ?
    - psu ไม่พอ ?

  2. #2
    OverclockZone Member layjah's Avatar
    Join Date
    21 Sep 2006

    Default

    ต้องลง windows ใหม่ครับ

  3. #3
    OverclockZone Member
    Join Date
    27 Aug 2008

    Default

    ok ครับ ขอบคุณมากครับ เร็วทันใจจริงๆ

  4. #4
    OverclockZone Member
    Join Date
    27 Aug 2008

    Default

    ต่ออีกนิดครั ปัญหาแรกแก้โดยลง วินโดใหม่เท่านั้นเอง

    ต่ออีกเรื่องที่เจอครับ มันต่อแลนไม่ได้อ่ะคับ ต้องทำยังไงดี

    - ดูที่ device manager ไม่มี network adapter
    - ผมใช้ m/b ECS NForce4M-A
    - ที่ router เสียบ lan แล้วมีไฟติดช่องที่ต่อคอมผมไว้
    - ใน Bios ตรง Network Boot มันมีขึ้นว่า Nvidia อะไรสักอย่าง

    ผมแก้ไงดีครับทุกท่าน

  5. #5
    OverclockZone Member
    Join Date
    25 Sep 2007

    Default

    ลงไดร์เวอร์แลนคับ

  6. #6
    OverclockZone Member
    Join Date
    27 Aug 2008

    Default

    T_T อ่อหรอครับ นึกว่ามันติดมากะ m/b ต้องหามาลงเพิ่มใช่มั้ย okok

  7. #7
    OverclockZone Member Yakuza_ขาลีบ's Avatar
    Join Date
    17 Jun 2008
    Location
    เฮือนข่อยยู่สกล

    Default

    บางทีต้องเปิดแลนใน Bios ด้วย


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •