overclockzonefanpage  overclockzoneth  TV  
Results 1 to 11 of 11

Thread: รบกวนผู้รู้เกี่ยวกับ GA-MA78GM-S2H

  1. #1
    OverclockZone Member
    Join Date
    24 Dec 2006

    Default รบกวนผู้รู้เกี่ยวกับ GA-MA78GM-S2H

    ผมใช้ X2 4800+ กับ GA-MA78GM-S2H อุณหภูมิ idle 30-40 C full load 90 C แค่เล่น pes 2009 อุณหภูมิก็ทะลุ 80 C ผมลองแกะซิงค์ทาซิลิโคนใหม่ก็ไม่หาย ยังไม่เคยลองเอามือจับซิงค์ว่าร้อนจริงหรือเปล่า ไม่รู้ว่าเซนเซอร์เสีย หรือซีพียูมีปัญหา ใครรู้ช่วยบอกที ไม่รู้ต้องเอาไปเคลมหรือเปล่า

  2. #2
    OverclockZone Member salapoul's Avatar
    Join Date
    2 Dec 2008

    Default

    รอท่านต่อไป

  3. #3
    OverclockZone Member amed's Avatar
    Join Date
    18 Sep 2006

    Default

    ลองจับดูสิแต่ตัวนี้ NB ร้อนอยุ่แล้วต้องหาพัดลมตัวเล็กมาเป่าไว้

  4. #4
    OverclockZone Member
    Join Date
    24 Dec 2006

    Default

    ลองจับดูแล้วก็ร้อนครับ แต่ไม่ถึงขนาดมือพอง มีใครเป็นแบบนี้บ้างครับ จะแก้ยังไงดี

  5. #5
    OverclockZone Member
    Join Date
    29 Feb 2008

    Default

    ของผมก็เป็นหาตั้งนาน เครม cpu ตัวใหม่หายขาด

  6. #6
    OverclockZone Member
    Join Date
    24 Dec 2006

    Default

    Quote Originally Posted by noom_p99 View Post
    ของผมก็เป็นหาตั้งนาน เครม cpu ตัวใหม่หายขาด
    ขอบคุณครับ สงสัยต้องลองเครมบ้าง

  7. #7
    OverclockZone Member
    Join Date
    3 Jul 2007
    Location
    รักเธอประเทศไทย

    Default

    ต้องปรับไฟเองครับอย่าตั้งauto ตั้งเองเลยถ้าไม่ocตั้ง 1.25 บอดตัวนี้ ถ้าตั้งไฟCPU autoพอมันทำงาน 100%มันจ่ายไฟเยอะมากเกินจิงcpuมันเลยร้อนมาก จริงน่าจะตั้งให้CPUตัดนะครับ มันร้อนขนาดนั้นทำไมคอมไม่ตัดเองละ

  8. #8
    OverclockZone Member enemy222's Avatar
    Join Date
    6 Nov 2006

    Default

    ผม post ไว้นานแล้ว บอร์ดตัวนี้ กับ X2 5000+ ทำเอาผมงงจนเปลี่ยนการ์ดจอมาสองหน
    ที่จริง CPU มันอุณหภูมิสูงจนตัดไป เพราะผมไม่ใส่ลำโพงเลยไม่ได้ยินเสียงเตือน พอเล่นเกมส์แรงๆ สักพักก็ตัดไปเฉยๆ นึกว่าการ์ดจอเสีย
    ไม่นึกว่าจะร้อนอะไรปานนั้น จับดูได้ไม่รู้สึกร้อนอะไรแต่อุณหภูมิที่บอร์ดตรวจเจอสูงมาก 80-90 องศา
    ข้อสรุปผมคือ Sensor เสีย
    คงต้องลองทำตามโดยปรับไฟที่ว่า และลองเคลม CPU ตัวใหม่ดู
    ผมนึกจะลอง flash bios เหมือนกัน แต่บอร์ดยังใหม่ เมื่อสามสี่เดือนที่แล้วยังไม่มี bios ตัวใหม่ เลยทิ้งไว้อย่างนั้นยังไม่ได้ทำอะไร
    Last edited by enemy222; 27 Dec 2008 at 23:12:37. Reason: พิมพ์ผิด

  9. #9
    OverclockZone Member amcrew's Avatar
    Join Date
    20 May 2008
    Location
    Chonburi

    Default

    4800+ ตัวเก่าผมฟูลโหลดซัก75 ก็จอฟ้าแล้วครับ

  10. #10
    OverclockZone Member kikote's Avatar
    Join Date
    15 Apr 2008

    Default

    ซิลิโคลนใช้ของดีหน่อยนะคับ หยอดลงไปทำเม็ดถั่วเขียวก้อพอแล้ว ไม่ต้องปาดหรอก(แบบเหลวนะ) ใส่ซิงเลย

  11. #11
    OverclockZone Member
    Join Date
    19 Aug 2008
    Location
    ลาดหลุมแก้ว ปทุมธานี

    Default

    อาการเดียวกับผมเลย แนะนำส่งบอร์ดเคลมครับ
    http://forums.overclockzone.com/foru...d.php?t=266988
    Last edited by ts52; 29 Dec 2008 at 13:10:00.


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •