overclockzonefanpage  overclockzoneth  TV  
Results 1 to 7 of 7

Thread: มีปัญหาครับ

  1. #1
    OverclockZone Member BelLius's Avatar
    Join Date
    15 Oct 2007

    Default มีปัญหาครับ

    ตอนแรกเครื่องมันเปิดมาพอถึงหน้าบูทวินโดว์กำลังวิ่งอยู่ดีๆมันก็ค้าง พอรีสตาร์ท คราวนี้มันเปิดแล้วซัก

    พักดับแล้วก็ติดเองโดยที่ยังไม่ได้กดไรเลยเปงงี้ไปเรื่อย ต้องชักปลั้กออก พอลองอีกทีมันก็ติด ผม

    ลองสลับฮาร์ดดิสบูทดู ไอตัวใหม่นี่ปิดเครื่องแล้วไม่ยอมดับเองต้องกดปุ่มค้างให้ดับ

    พึ่งเปลี่ยนPSU~มาครับ งงเรย มานเกิดจากอะไรหรอครับ ตอนนี้ใช้ได้ปกติแล้ว แต่บางครั้งตรงหน้าก่อนถึงไบออส มันก็ค้าง ตรงที่บอกชิปการ์ดจออ่ะครับ

    ล่าสุดฟังเพลงกระตุกอีก ย้ายข้อมูลจากฮาดดิสเก่าแล้ว ก็ยังเป็น เพลงกระตุกแต่ ทำอย่างอื่นอยู่ก็ลื่นดีนะครับ กระตุกแต่เพลง
    Last edited by BelLius; 12 Dec 2008 at 09:45:26.

  2. #2
    OverclockZone Member BelLius's Avatar
    Join Date
    15 Oct 2007

    Default

    ไม่มีคนตอบเรย ^^

  3. #3
    OverclockZone Member 1623's Avatar
    Join Date
    9 Nov 2008

    Default

    ไม่รู้สิครับ ลองเอาแรมกับการ์ดจอมาเป่า ๆ แล้วใส่ใหม่สิครับ

  4. #4
    OverclockZone Member BelLius's Avatar
    Join Date
    15 Oct 2007

    Default

    ดูหนังก็กะตุก หึหึ

  5. #5
    OverclockZone Member penguinbenz's Avatar
    Join Date
    26 Dec 2006
    Location
    ถนนจอมทอง

    Default

    ลองขัดแรม กับ Clear Cmos ดูครับ น่าจะดีขึ้น

  6. #6
    ps000000
    Guest

    Default

    ถอดทุกอย่างบนเมนบอร์ดออกมาหมดแล้วเป่าฝุ่นขัดทองแดงให้สะอาดๆ

  7. #7
    OverclockZone Member BelLius's Avatar
    Join Date
    15 Oct 2007

    Default

    ขอบคุณครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •