overclockzonefanpage  overclockzoneth  TV  
Results 1 to 3 of 3

Thread: Eternet มีปัญหาเข้าเน็ตไม่ได้ ถ้าเปิดเครื่องมาต้องต้องลงใหม่ทุกครั้ง

  1. #1
    OverclockZone Member dreamerkidz's Avatar
    Join Date
    3 Sep 2008
    Location
    โคราช

    Smile Eternet มีปัญหาเข้าเน็ตไม่ได้ ถ้าเปิดเครื่องมาต้องต้องลงใหม่ทุกครั้ง

    ผมใช้ P5N-EM อยู่ใช้มาประมาณ 2 เดือนแล้วก็ปรกติดี แต่ตอนนี้ประมาณ1อาทิตย์ได้และคือว่าพอเปิดเครื่องมาใหม่ต้องลบ แล้วลง Driver Eternet ใหม่ทุกครั้งถึงจะเล่นอินเตอร์เน็ตได้ *(ตอนเปิดมาผมเข้าไปดูที่ Divice Manager ไดรเวอร์ก็อยู่นะครับไม่ได้หายไปไหน แต่ว่า พอเข้าไปใน Network แล้ว Click View Network Connection กลับไม่เจอช่องสัญญาณที่เสียบอยู่)*
    **ผมไม่เข้าใจเลย Window ก็ลองลงใหม่ดูแล้ว หรือว่าจะเป็นที่บอร์ดหรือป่าวครับ
    **แต่ว่าเมื่อประมาณ 1 อาทิตย์ที่แล้วผมได้ใส่ซาวน์การ์ของเครทีฟเข้าไป น่าจะพร้อมๆ กับที่เกิดปัญหานี้อะครับ หรือว่าจะเป็นที่ซาวน์การ์ดครับ ตอนนี้อยู่ที่ฝึกงาน เครื่องอยู่บ้านครับ

    รบกวนด้วยนะครับ

  2. #2
    OverclockZone Member penguinbenz's Avatar
    Join Date
    26 Dec 2006
    Location
    ถนนจอมทอง

    Default

    Window ที่ใช้อยู่เป็นวินโดว์แปลง ที่ยัดไดรเวอร์พ่วงมาด้วยหรือเปล่าครับ
    ถ้าใช่อาจจะไดรเวอร์ Lan ตีกัน

    ลองใช้ Window ตัว Ori ดูครับ

  3. #3
    OverclockZone Member dreamerkidz's Avatar
    Join Date
    3 Sep 2008
    Location
    โคราช

    Default

    Quote Originally Posted by penguinbenz View Post
    Window ที่ใช้อยู่เป็นวินโดว์แปลง ที่ยัดไดรเวอร์พ่วงมาด้วยหรือเปล่าครับ
    ถ้าใช่อาจจะไดรเวอร์ Lan ตีกัน

    ลองใช้ Window ตัว Ori ดูครับ
    แต่ 2 เดือนก่อนหน้านี้ มะเห็นเป็นไรเลยอะครับท่าน
    แต่เดียวกลับไปจะลองดูครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •