overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: Intel4 531

  1. #1
    OverclockZone Member carmus's Avatar
    Join Date
    29 Nov 2006

    Default Intel4 531

    รบกวนสอมถามหน่อยคราบผมมือใหม่งะ ผมรองclock cpu ตัวนี้ดูแบบว่ารองลากแต่ Bus speedผลปรากฏว่าอยู่ที่ประมาณ 3.45 บู๊ดติดเข้าวิดโด้ได้การทำงานทุกอย่างใช้ได้โดยไม่ได้เพิ่มไฟแต่อย่างไร(ไม่กล้าลากไปต่อ)
    แต่พอรองเล่นเกมส์ dead Space กับ COD4 จากที่เคยเล่นได้ปรากฏว่ามีอาการกระตุ๊กมาก ตอนก่อนClock ยังไม่เป็น
    หลังClockเป็นงะคราบไม่ทราบว่าเกิดจากสาเหตุใดวานท่านผู้รู้ช่วยดูให้หน่อยนะคราบทำอย่างไรจึงจะClockได้ไม่มีปัญหาแต่พอผมปรับลดลงมาเหลือ 3.24 เล่นได้มีกระต๊กน้อยหน่อยแต่ก็ยังไม่ดีเท่าตอนยังไม่Clock
    เครื่องที่ผมใช้อยู่ GiGabyte GA945GMC-S2L Ram kingston 2G Intel Hp4 531 การด์จอ GiGabyte 9600GSO
    psu Silverstone 400 W HDD160 ขอขอบคุณทุกท่านที่ให้คำแนะนำด้วยนะคราบ

  2. #2
    OverclockZone Member kk's Avatar
    Join Date
    20 Aug 2007
    Location
    บางมด จอมทอง พุทธบูชา

    Default

    ทดแรมลงมาเป็น.... แล้วแรมท่านความถี่เท่าไหร่ครับ ขอคำตอบนี้ก่อน เพิ่มไฟ CPU เข้าไปอีกหน่อย เพิ่มประมาณ 0.25 โวลต์ก็พอ แล้วลองใหม่ครับ ยังไม่ต้องปรับ BUS ขึ้นนะครับ ปรับไฟไปก่อน

  3. #3
    OverclockZone Member carmus's Avatar
    Join Date
    29 Nov 2006

    Default

    DRAM

  4. #4
    OverclockZone Member carmus's Avatar
    Join Date
    29 Nov 2006

    Default

    DRAM Frequency 383.3 MHz
    FSB: DRAM 3:5
    CAS# Latency (CL) 5.0 clocks
    tRCD 5 clocks
    tRP 5 clocks
    tRAS 15 clocks
    Bank Cycle Time tRC 21 clocks

    ตามนี้คราบท่านผมลงรูปไม่ค่อยเก่งเลยพิม์มาให้ท่านดูงะคราบรบกวนหน่อยนะคราบ

  5. #5
    OverclockZone Member carmus's Avatar
    Join Date
    29 Nov 2006

    Default

    แรมผมในmain bord มองเห็นแค่667เองคราบแต่ผมใส่แรมบัส800พอclockแล้วมานก็ได้ตามข้างบนนี้คราบ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •