overclockzonefanpage  overclockzoneth  TV  
Results 1 to 13 of 13

Thread: ช่วยทีครับ n61p-s ไม่มีเสียงด้านหน้า

  1. #1
    OverclockZone Member
    Join Date
    8 Mar 2008

    Default ช่วยทีครับ n61p-s ไม่มีเสียงด้านหน้า

    รบกวนช่วยหน่อยครับ ผมใช้ N61P-S ต่อสาย Front panel แล้ว แต่ว่าพอเอาหูฟังไปเสียบหน้าเครื่อง ไม่มีเสียงครับ ทำยังไงดี (เป็นทั้งหมดทุกเครื่องเลย)

  2. #2
    OverclockZone Member kgb99's Avatar
    Join Date
    17 Jul 2007
    Location
    พันธุ์ทิพย์ ประตูน้ำ

    Default

    เสียบถูกด้านป่าวครับ

    ไม่แน่ใจว่ารุ่นนี้ต้องเปิด ในใบออสด้วยป่าวนะ

  3. #3
    OverclockZone Member meekung555's Avatar
    Join Date
    7 Nov 2007
    Location
    หมีแพนด้า~ หมีแพนด้า~ หมีแพนด้า~ หมี หมี แพนด้า~~~~

    Default

    -0-. เค้าก็แอบเป็นเป็นกัล แต่ AliveNF6G อ่ะ

    เปิด ในไบออสแล้ว นะก่ะ

    แต่ดีที่ ไม่ได้ใช้ หึหึ

    ดัน ๆ คนรู้

  4. #4
    OverclockZone Member TON's Avatar
    Join Date
    19 Sep 2006

    Default

    เป็นเหมือนกันครับ

  5. #5
    OverclockZone Member
    Join Date
    8 Mar 2008

    Default

    ทำไงดีครับ ในไบออส มีแต่ให้เลือก HD ปกติถ้าผมเจอแบบนี้จะเข้าไปเปลี่ยนเป็น ac97 อ่ะครับ

    แย่เลยพอดีเป็นร้านเกมส์ หูฟังเวลาต่อตั้งอ้อมไปต่อหลังเครื่องครับ ปัญหาเกี่ยวกับ windows รึป่าวครับ
    (driver ลงจากแผ่นที่แถมมากับบอร์ด)

  6. #6
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    ปรับไม่ถูกกันละซิ อิอิ

    เข้าไปในโปรแกรม ของ SUUND ลงหรือยัง ถ้าลงแล้ว คอปภาพมาใก้ดูหน่อยเดี่ยวจะบอกว่าติก อะไรบ้าง เสียงถึงจะออก ลืมจำไม่ได้แล้ว

    ตรง I/O นะครับ

  7. #7
    OverclockZone Member kgb99's Avatar
    Join Date
    17 Jul 2007
    Location
    พันธุ์ทิพย์ ประตูน้ำ

    Default

    ดันๆ รอดู

  8. #8
    OverclockZone Member
    Join Date
    8 Mar 2008

    Default

    ขอบคุณมากครับพี่วิกร ^^ ฝากแนะนำด้วยครับ ขอบคุณครับ





  9. #9
    buncha
    Guest

    Default

    ดันรอ

  10. #10
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    ที่โหมด AUDIO I/O กดรู้ประแจ เพื่อเข้าไป set แล้วรบกวน save รูปในหน้านั้นให้ดูอีกทีครับ

  11. #11
    OverclockZone Member
    Join Date
    8 Mar 2008

    Default

    ขอบคุณมากครับพี่ พอดีกลับบ้านแล้ว พรุ่งนี้ผมเข้าร้านจะเซฟมาปรึกษาอีกครั้งนะครับ ขอบคุณครับ

  12. #12
    OverclockZone Member meekung555's Avatar
    Join Date
    7 Nov 2007
    Location
    หมีแพนด้า~ หมีแพนด้า~ หมีแพนด้า~ หมี หมี แพนด้า~~~~

    Default

    /me ค่อยแอบดูละกัน คิคิ

  13. #13
    OverclockZone Member kungcss12's Avatar
    Join Date
    24 Oct 2008
    Location
    พุทธมณฑลสาย 3 บางไผ่ บางแค กทม 10160

    Default

    แอบดูด้วยคนใช้รุ่นเดียวกัน


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •