overclockzonefanpage  overclockzoneth  TV  
Results 1 to 3 of 3

Thread: ช่วยด้วยครับ นึกไม่ออกแล้วครับว่าปัญหาอยู่ที่อะไร

  1. #1
    OverclockZone Member
    Join Date
    8 May 2007

    Default ช่วยด้วยครับ นึกไม่ออกแล้วครับว่าปัญหาอยู่ที่อะไร

    เสป็กเครื่องก่อนนะครับ
    CPU Intel E6320
    Mainboard Asus P5B-E Plus (BIOS v0636)
    Ram G-Skill DDR2-667 Dual Channel 1GBx2
    HDD Sata 2 ลูก 320GB+250GB
    DVD-RW Sata
    Graphic Card XFX 7600GS 256MB
    Power Supply Enermax 465 Watt
    OS windows XP SP3
    คราวนี้มาถึงปัญหาครับ เดือนที่แล้วผม shutdown เครื่อง(3 เดือนจะปิดซักทีนึง)พอเปิดใหม่มันมาถึงหน้าจอโลโก้วินโดว์ที่มีแถบวิ่งใต้ไอคอนครับ มันวิ่งได้ประมาณ 6-7 รอบก็ค้างเลย ก็เลยกดรีเซ็ทใหม่คราวนี้เข้าวินโดว์ได้ปกติ อาการนี้จะเป็นทุกครั้งที่ shutdown แล้วเปิดขึ้นมาใหม่ถ้าสั่ง restart จะเข้าได้ปกติ ตอนแรกก็คิดว่าวินโดว์คงเพี้ยน ก็เลยลงวินโดว์ใหม่ (clean install) ใช้วินโดว์อีกแผ่นที่ใหม่กว่า แต่อาการนี้ก็ยังอยู่ เลยคิดว่าน่าจะเป็นที่ Hardware รึเปล่า ก็เลยลองที่แรมก่อน ดึงออกทีละตัวเอายางลบดินสอถูตรงเขี้ยว แล้วก็ใส่บูทดูทีละตัว แล้วก็ลองสลับสล็อตแรมดูด้วย อาการก็ยังเหมือนเดิม ตอนนี้จนปัญญาแล้วครับว่าจะเช็คที่อะไรต่อ รบกวนผู้ที่เคยเจออาการแบบนี้ช่วยด้วยครับ

    ป.ล. ขออภัยถ้าผมโพสผิดห้อง ผมก็ไม่รู้ว่าอาการแบบนี้เป็นที่ Hardware หรือ Software เลยตัดสินใจตั้งไว้ที่ห้องนี้แล้วกัน

  2. #2
    OverclockZone Member sneakama's Avatar
    Join Date
    15 Dec 2008

    Default

    เหอๆแปลกดีครับ พอshutdownแล้วเปิดมาเครื่องค้าง

    แต่ Restart ไม่ค้าง = =" ถ้าให้เดาคิดว่า CPU เคลียแคชไม่หมด แต่มันก็ไม่น่าเป็นไปได้= ="

    ดูจากลักษณะแล้วน่าจะเพ่งเล็กไปในส่วน CPU เพราะส่วนอื่นคิดไม่ออกจริงๆ

  3. #3
    OverclockZone Member :[HARDMAN]:'s Avatar
    Join Date
    25 Oct 2008
    Location
    อุดรธานี

    Default

    เอาHDD ตัวอื่นมาลงวินโดใหม่ดูครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •