overclockzonefanpage  overclockzoneth  TV  
Page 1 of 2 12 LastLast
Results 1 to 20 of 22
  1. #1
    OverclockZone Member
    Join Date
    28 Dec 2009

    Default ช่วยด้วยครับคอมติดๆดับๆหาสาเหตุยังไม่ได้ครับ

    ขอบอกแบบรวบรัดครับ กลัวคอมดับ เมื่อกี้พิมพ์ได้10คำครับดับ
    สเปค
    I5 6500
    GIG Z-170 GAMING 3
    แรม corsair ddr4 bus 3000 8*2
    ชุดน้ำระบบปิดแบบ2ตอน id-cooling
    psu super flower 750 w 80แบบแพลตตินั่ม
    bd-rom 1
    ssd 3
    hd 2
    gtx 1070 hof
    อาการ
    1.เล่นได้สักพักคอมดับแล้วเปิดเอง
    2.บางทีคอมติดไม่ถึง1วินาทีก็ดับแล้วติด วนไปเรื่อยๆ
    3.บางเล่นติดต่อกันได้หลายชม.ไม่ดับเลย พอปิดเครื่องแล้วเล่นใหม่บางครั้งเกิดอาการที่ว่า
    เป็นมาราว1เดือนกว่า ช่วงแรกคิดว่าซิลินโคหม้อน้ำแห้งทาใหม่ ก็ใช้ได้ปรกติมาเกือบ1เดือนไม่มีปัญหา เพิ่งมาเป็นหนักรวมวันนี้ก็วันที่6
    เครื่องประกอบเอง ใช้งานมาราวๆ2ปี ไม่เคยมีปัญหาใดๆรวมถึงปัญหาเรื่องวินโด เพิ่งจะเป็น
    ทีทำแล้วจากการหาข้อมูล
    1.เช็คความร้อน ปรกติ ราวๆ40 องศา เช็คผ่านไบออสและโปรแกรม
    2.เปลี่ยนซิลฺโคไป2รอบ และเช็คเรื่องหน้าสัมผัสแล้ว
    3.ลองถอดการ์ดจออกแล้ว ใช้ออนบอร์ดก็ดับ
    4.แรมเช็คแล้ว ลองใส่ทั้งตัวเดียว สลับตัวแรม สลับช่องใส่ พบว่าเหมือนจะใช่ แต่พอเล่นไปสักพักดับ เมื่อคืนนี้ลองเล่นไปราว3-4ชม.ปรกติ เมื่อเช้าเล่นได้30นาทีดับ หลังจากนั้นเครื่องเปิดบุ๋ปดับทันที
    วนเรื่อยๆ เมื่อกี้เปิดได้ไม่ถึง10นาทีดับ เพิ่งจะมาเปิดได้ตอนนี้
    5.เมื่อเช้าคอมเกิดอาการแปลกๆเปิดเครื่องไฟเข้า ไฟลมหมุน หม้อน้ำทำงานเพราะมีไฟวิ่ง แรมดังปรกติ การ์ดจอทำงาน แต่ไฟเมนบอร์ดไม่ขึ้นเหมือนไฟไม่เข้า ลองกดใหม่หลายรอบก็เป็นแบบนี้
    ทีแรกคิดว่าเมนบอร์ดพัง พอเลิกงานทดลองเปิดไฟก็เข้าแต่ดับเหมือนเดิม
    6.ลงวินโดใหม่ไป5รอบแล้ว ทุกครั้งที่ลงเสร็จเล่นได้สักพักก็ดับ บางทีวินโดเอ๋อ วินโดโหลดมาจากเวปไมโครซอฟลงแบบusb อาการเอ๋อของวินโดที่เจอ
    6.1 บางครั้งเข้าได้ แต่หน้าจอสั่น กระพริบ แล้วเครื่องมันแจ้งหน้าจอว่าระบบปิดตัวเอง
    6.2 เข้าได้ ใช้งานปรกติ แต่ปุ่มstarไม่ทำงาน กดคลิกขวาได้อย่างเดียว เข้าเวปได้อย่างเดียว เปิดดูหนังในเครื่องก็เปิดดูไม่ได้
    บางครั้งเครื่องดับพอขึ้นใหม่มันขึ้นว่ากำลังรีแพร์โปรแกรม แต่ไม่เคยสำเร็จ ปิดเครื่องแล้วต้องลงวินโดใหม่อย่างเดียว
    ตอนนี้สงสัยpsuกับเมนบอร์ด แต่ปัญหาคือไม่มีอะไหล่สำรอง ต้องซื้อใหม่มาใช้แทนแล้วส่งตัวเสียส่งเครม
    ปัญหาคือผมไม่แน่ใจว่าเป็นที่ตัวไหนกลัวซื้อมาแล้วไม่ใช่ เงินไม่ค่อยมีด้วยช่่่วงนี้รายจ่ายเยอะ เลยอยากจะทราบว่าพอมีวิธีเช็คคร่าวได้เปล่าว่าตัวไหนเสียครับ จะได้ไม่เสียเงินฟรีครับ
    psuไม่ค่อยมีปัญหาเท่าไรครับ กะว่าจะหาตัวราวๆ2000มาใช้แทนไปก่อน อาจจะถอดการ์ดจอออกชั่วคราวเพื่อปนระหยัดพลังงาน ปัญหาคือตัวเมนนี้ละหลายบาทอยู่ ผมกลัวว่าซื้อpsuมาแล้วจะไม่ใช่นี้ละ
    เพราะเงินที่เหลือคงไม่พอซื้อเมนบอร์ดๆแน่ๆ รบกวนขอความเห็นด้วยครับ หรือมีอย่างอื่นเช็คก็บอกด้วยครับ ขอบคุณครับ

  2. #2
    OverclockZone Member Indilinx's Avatar
    Join Date
    30 Mar 2013
    Location
    Seasonic's shill

    Default

    อาการคล้ายๆที่ผมเป็นแฮะ แต่เหมือนผมไม่หนักเท่า
    ค.ห.ผมคิดว่าน่าจะเมนบอร์ดมากกว่าPSU บอร์ดผมก็Gigabyteเหมือนกัน (Z87X-D3H)
    แต่วิธีเช็คให้ชัวร์นี่ไม่รู้เหมือนกัน

    แรมตอนนี้ใช้งานบัสเท่าไหร่ ไฟเท่าไหร่ ได้เพิ่มไฟมั้ย CPUได้OCมั้ย (คิดว่าคงไม่แต่ถามไว้ก่อน)

  3. #3
    OverclockZone Member
    Join Date
    28 Dec 2009

    Default

    ตอบครับ เพิ่งดับไปอีก3รอบครับ อาการคือเหมือนเราstarเครื่องยนต์ครับ แต่ไม่ติด
    1.cpuเดิมๆครับ
    2.ส่วนแรมตอนนี้ใส่ตัวเดียวครับ บัสน่าจะแค่2400ครับ ผมยังไม่ได้ปรับในส่วนแรมให้วิ่งตามบัสครับ กะว่ารอมั่นใจว่าหายค่อยไปปรับครับ ตอนนี้เดิมๆทุกอย่างครับ ไม่ได้ปรับอะไรครับ
    3.ตอนนี้ผมลองถอดหม้อน้ำออกครับ แล้วติดซิงค์ที่แถมมาแทนครับ พบว่าเปิดติดครับ เลยตั้งข้อสังเกตว่าหม้อน้ำมันหมดอายุหรือเปล่า ผมใช้ระบบปิดครับ ผมไม่ปักใจครับ เพราะเช็คความร้อนแล้วปรกติครับ40องศา
    เพราะคิดว่าถ้าแห้งก็น่าจะร้อนกว่านี้ และคอมน่าจะตัดตั้งแต่แรก คงไม่สามารถใช้ได้เป็นชม.ครับ
    4.ส่วนสายผมเช็คแล้วครับ แน่นทุกสายครับ

  4. #4
    OverclockZone Member Geil's Avatar
    Join Date
    26 Jul 2009
    Location
    RiGEL

    Default

    เดี๋ยวนี้ยังเป็นหรือเปล่าไม่รู้ แต่ถ้าเมื่อก่อน Gigabyte กับ corsair สำหรับผมแล้ว จะไม่ประกอบลงเครื่องเดียวกันเด็ดขาด เคยเจอมาแล้ว

    หม้อน้ำหมดอายุนี้เป็นยังไงเหลอครับ ถ้าหม้อน้ำมันแย่จริงๆ อุณหภูมิก็ต้องแย่ไปด้วยซิ หรือขันน็อตยึดบล็อกกับซ็อกเก็ตแน่นไป

  5. #5
    OverclockZone Member t1414's Avatar
    Join Date
    14 Nov 2008
    Location
    เพชรบุรี

    Default

    ลองประกอบนอก case ดูก่อนครับ ไฟอาจจะลงกราวด์

  6. #6
    OverclockZone Member
    Join Date
    28 Dec 2009

    Default

    Quote Originally Posted by t1414 View Post
    ลองประกอบนอก case ดูก่อนครับ ไฟอาจจะลงกราวด์
    ครับ จะลองทดสอบดู
    เพิ่มเติมอาการครับ เมื่อคืนก่อนนอนดีบอีก2รอบ อาการคือกดปิดเครื่องในคอม ปรกติเครื่องจะทำงานสักพักแล้วดับ แต่รอบนี้มันดับทันทีอาการเหมือนนั่งดูทีวีแล้วจู่ๆไฟดับ
    หลังจากนั้นติดเองเป็น2รอบ รอบ3หาย วันนี้ลองเปิดได้สัก20นาทียังไม่ดับครับ

  7. #7
    OverclockZone Member
    Join Date
    28 Dec 2009

    Default

    ลองุถอดแรมออกหมดทั้งสองตัวพบว่ารอบแรกเปิดเครื่องไม่มีเสียงร้องแล้วดับเองแล้วเครื่องเปิดใหม่เองหลังจากนั้นมีเสียงปี้ปยาวครับ

  8. #8
    OverclockZone Member
    Join Date
    2 Mar 2013

    Default

    PSU SF รุ่นไหน รหัสอะไรครับ

  9. #9
    OverclockZone Member
    Join Date
    28 Dec 2009

    Default

    รุ่น750วัตแพลตตินั่มรหัสSF-750F14AMP
    http://computeandmore.com/productlist.php?id=4608
    Last edited by bigtoro1; 23 Jun 2017 at 10:48:20.

  10. #10
    OverclockZone Member
    Join Date
    2 Mar 2013

    Default

    Quote Originally Posted by bigtoro1 View Post
    รุ่น750วัตแพลตตินั่มรหัสSF-750F14AMP
    พอดีผมใช้รุ่นเก่า SF-450R14HE แล้วมันมีปัญหากับบอร์ด 1151 h110 ลองมาทั้ง asrock asus gigabyte มีปัญหาหมด
    แต่พอเอา PSU รุ่นนี้ลองกับบอร์ด socket อื่นๆ กับไม่มีปัญหาอะไรเลย น่าแปลกใจดี

  11. #11
    OverclockZone Member PrIcoN's Avatar
    Join Date
    25 Mar 2008
    Location
    chiang mai

    Default

    ของผมก็เพิ่งเป็นติดๆดับ แต่เปลี่ยน psu ใหม่ ใช้มาเกินอาทิตแล้วยังไม่มีอาการ ตอนแรกก็กลัวเป็นที่ MB เหมือนกัน (ใช้ gig h170 d3hp psu vs550 )
    เอาใจช่วยครับผม

  12. #12
    OverclockZone Member IBM User's Avatar
    Join Date
    19 Apr 2009
    Location
    Samutprakan

    Default

    อาการเปิดติด ใช้งานไปแล้วดับ ถ้าไม่ใช่ความร้อน CPU ผมว่าน่าจะเป็นที่ PSU มากกว่าเมนบอร์ด

    เพราะเคยเป็นเมื่อนานมาแล้ว เปิดติด ใช้งานไปสักพักดับ เช็คความร้อนแล้วปกติ เลยเปลี่ยน PSU สำรอง เปลี่ยนไปแล้วใช้งานได้ปกติ

    อาการมันไม่ปกติ ไม่ควรจะใช้งานต่อ เสี่ยงจะพาชิ้นส่วนอื่นไปด้วย ของเพื่อนผม PSU ยี่ห้อดังระเบิด (ใช้งานมานาน 6-7 ปีแล้ว) ทำเอาซื้อคอมใหม่ยกชุด จริงๆ ก็ไม่ได้เช็คว่าชิ้นไหนยังพอใช้ได้ แต่เห็นว่ามันเก่ามากแล้วเลยประกอบใหม่เลย

    ส่วนคอมผม PSU Raimax rx730ss หมดประกันไปนานมากแล้ว ไม่รู้เหมือนกันว่าจะไปเมื่อไหร่ แต่ก็ไม่ได้กังวลอะไร เพราะสเป็คไม่ได้แรงอะไรมาก แค่ i5 750 กับการ์ดจอ 9500GT และคอมชุดนี้ก็เก่ามากๆ แล้ว พังไปจะได้เปลี่ยนยกเคส (รอมันพังอยู่)


  13. #13
    OverclockZone Member saichonsaichon's Avatar
    Join Date
    1 Apr 2008
    Location
    คลองหลวง-ปทุมธานี

    Default

    GIG Z87X-UD3H อาการเริ่มแรกของผมเป็นเหมือนท่านเลย ตอนนี้ปลุกไม่ตื่นทดสอบทุกชิ้นส่วนละ สรุปเมนบอร์ดมีปัญหา


    Sent from my SM-A700FD using Tapatalk

  14. #14
    OverclockZone Member
    Join Date
    2 Oct 2013

    Default

    เครื่องผมเคยเป็นอาการประมาณนี้ครับ คือ ใช้ๆอยู่ก็ดับ บางทีก็เปิดไม่ติดอาการเหมือนรถสตาร์ทไม่ติด เครื่องอายุน่าจะ6ปีแล้ว เปลี่ยน psuแล้วหายครับ ถัาจะให้ชัวร์ดูแรงดันไฟที่ bios ของผมแรงดันไฟที่จ่ายให้cpuมันตก ตัวเลขมันขึ้นแดงๆ (asus p6x58d premium)แต่ตอนนั้นไม่มั่นใจว่าเป็นที่psu เคยยกไปร้าน2รอบหาสาเหตุไม่เจอเพราะร้านไม่มีpsuสำรอง ผมเลยตัดสินใจซื้อ psu ใหม่ จากตอนนั้นก็ปีกว่าแล้วครับเครื่องใช้ง่ายปกติอยู่เลย
    Last edited by orkaman; 24 Jun 2017 at 14:36:19.

  15. #15
    OverclockZone Member torch2's Avatar
    Join Date
    31 Dec 2012

    Default

    มันต้องลองเปลียนทีละชิ้นน่ะครับ ถึงจะหาสาเหตุได้จริงๆ
    เคยเจออาการติดๆดับๆรีสตาร์ตเอง ล่าสุดผมเพราะสายsataเสีย

    เคยเจอแบบusbไม่อ่านการ์ดบางชนิดตอนใช้ups พอไม่ใช่แล้วหาย แทบจะเดาสาเหตุกันไม่ได้เลย ถ้าไม่ทดสอบลองเปลียนทีละอัน

  16. #16
    OverclockZone Member
    Join Date
    28 Dec 2009

    Default

    ก่อนอื่นขอโทษที่ตอบช้าครับ ผมได้เลิกใช้คอมที่มีปัญหาตามคำแนะนำของเพื่อนสมาชิกครับปรกติผมมาตอบในคอมครับพอช้มือถือเข้าเวปมันพิมพ์ตอบไม่ถนัดครับตอนนี้ใช้มือถือตอบครับขอขอบคุณทุกกำลังใจและทุกคำแนะนำจากเพื่อนสมาชิกครับพอดีวันนี้ผมหยุดตอนบ่ายครับเลยมาซื้อpsuครับตอนนี้ได้แล้วครับจากร้านจิบเนื่องจากตัวเลือกมีไม่มากครับและคิดว่าใช้สำรองสัก1-2เดือนเลยเลือกแบบ650วัตยี่ห้อcougarstx-650ราคา1990บาทครับเดี๋ยวคืนค่อยว่ากันครับจะลองใส่ดูครับขอขอบคุณมากครับทุกท่านได้ผลอย่างไรจะมารายงานครับ

  17. #17
    smile777's Avatar
    Join Date
    5 Feb 2014
    Location
    ปากน้ำ บางปู

    Default

    เพิ่งเป็นเหมือนกัน ดับเอง ตอนแรกยังไม่เอะใจอะไร แต่พอดับครั้ง 3 ก็ว่าจะเลิกใช้เพราะง่วงนอน ยังไม่ได้ดึงปลักผ่านไป 5 นาที คอมเปิดขึ้นเอง
    นี่ไงเรอปัญหาโลกแตก สวิทเปิดปิด มันค้าง !!!!

    Sent from my SM-T116NU using Tapatalk

  18. #18
    OverclockZone Member
    Join Date
    28 Dec 2009

    Default

    มารายงานผลครับ เลิกงานดึกครับ5ทุ่ม เพิ่งลงpsu สรุปว่าตอนนี้กลับมาปรกติแล้วครับ คงต้องรอดูสักพักว่าจะดับหรือเปล่า อันนี้ถามเพิ่มครับเรื่องการส่งเครมpsuครับ พอดีอยู่ต่างจังหวัด ทีแรกว่าจะส่งผ่านร้านที่ซื้อมาแต่คิดไปคิดมาส่งเข้าศูนย์เองดีกว่า
    เลยอยากสอบถามว่านอกจากตัวกล่อง ตัวpsuแล้ว ใบเสร็จจำเป็นต้องส่งไปด้วยหรือเปล่า ส่งตัวถ่ายเอกสารไปแทนตัวจริงได้เปล่า นอกจากนี้สายชุดเส้นต้องส่งไปให้ครบใช่หรือเปล่าครับ ขอบคุณครับ

  19. #19
    OverclockZone Member seksan2512's Avatar
    Join Date
    28 Feb 2016

    Default

    psu super flower 750 w 80แบบแพลตตินั่ม ใช้งานมานานหรือยัง อายุตัวนี้

  20. #20
    OverclockZone Member IBM User's Avatar
    Join Date
    19 Apr 2009
    Location
    Samutprakan

    Default

    Quote Originally Posted by seksan2512
    psu super flower 750 w 80แบบแพลตตินั่ม ใช้งานมานานหรือยัง อายุตัวนี้
    ตรงบรรทัดที่ 17

    Quote Originally Posted by bigtoro1
    เครื่องประกอบเอง ใช้งานมาราวๆ2ปี ไม่เคยมีปัญหาใดๆรวมถึงปัญหาเรื่องวินโด เพิ่งจะเป็น

Page 1 of 2 12 LastLast

Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •