overclockzonefanpage  overclockzoneth  TV  
Results 1 to 7 of 7
  1. #1
    OverclockZone Member
    Join Date
    31 Aug 2010

    Default สอบถามปัญหาคอมเปิดไม่ติดในบางครั้ง

    ในบางครั้งเวลาจ่ายไฟเข้า PSU แล้วLEDที่เมนบอร์ดจะสว่างไม่สุด เวลาเปิดคอมจะไม่ติดคือไม่มีอะไรเกิดขึ้นพัดลมไม่หมุนเลย

    ต้องถอดปลั๊ก(AC)เสียบใหม่บางทีต้องทำหลายครั้ง LEDที่เมนบอร์ดจะสว่างปกติก็เปิดคอมเล่นได้ปกติเลยครับเปิดคอมข้ามวันก็ยังปกติไม่มีอาการใดๆ อุณหภูมิที่เช็คในโปรแกรมก็ปกติ

    ผมเลยไม่แน่ใจว่าปัญหามันอยู่ที่ PSU หรือเมนบอร์ดกันแน่

    ขอคำชี้แนะด้วยครับ ขอบคุณครับผม

  2. #2
    OverclockZone Member saichonsaichon's Avatar
    Join Date
    1 Apr 2008
    Location
    คลองหลวง-ปทุมธานี

    Default

    คาดว่า psu

    Sent from my SM-A700FD using Tapatalk

  3. #3
    pinyata's Avatar
    Join Date
    22 Sep 2006
    Location
    พังงา

    Default

    ปกติแล้ว PSU มันไม่ค่อยเอ๋อนะครับ ถ้าพังคือพังเลย

  4. #4
    OverclockZone Member
    Join Date
    31 Aug 2010

    Default

    ที่PSU , MB เท่าที่ดูด้วยตาไม่มี C ตัวไหนบวมเลยครับ

  5. #5
    OverclockZone Member
    Join Date
    18 Dec 2007

    Default

    พอเข้า bios ได้ ลองเช็คค่าไฟใน bios ดูครับ บางที่ PSU จ่ายไฟ drop ครับ ค่าไฟ 12V อะครับ

  6. #6
    OverclockZone Member
    Join Date
    31 Aug 2010

    Default

    ขอบคุณครับแต่ค่าในbios ไฟนิ่งดีครับ

    178765.jpg

  7. #7
    OverclockZone Member Rev's Avatar
    Join Date
    24 Sep 2007
    Location
    ท่าอิฐ,เดอะมอลล์พันทิพย์งามวงศ์วาน

    Default

    ไฟ +5Vsb มีปัญหาครับ เปลี่ยน PSU ได้ก็เปลี่ยน


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •