overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: พี่ๆช่วยผมที....

  1. #1
    OverclockZone Member
    Join Date
    23 Jul 2008

    Post พี่ๆช่วยผมที....

    คือว่าเครื่องผมรีสตาร์ทเอง แล้วก้อบูตไม่ขึ้นแล้วมันก้อรีสตาร์ทอีกแล้วก้อบูตไม่ขึ้นอย่างนี้เหมือนเดิมคับ
    พอลงวินโดวส์ใหม่ก้อหาย แล้วอีกอาทิตย์มันก็เป็นดหมือนเดิม..ผมลองวินโดวส์มาหลายตัวแล้ว
    ทำไงดีคับ..? ช่วยผมที

  2. #2
    OverclockZone Member
    Join Date
    23 Jul 2008

    Default

    ไม่มีใครเลย

  3. #3
    OverclockZone Member microsoft™'s Avatar
    Join Date
    4 Jun 2007
    Location
    แถวๆนี้แหละ

    Default

    เข้า Safemode ได้ไหมครับ อาจเป็นไปได้ทั้งฮาร์ดแวร์และตัวซอฟต์แวร์ แต่ถ้าลงวินโดวส์แล้วหาย อาจจะเป็นไปได้ว่าเครื่องของท่านโดนไวรัส ท่านได้ใช้งานแฟลชไดร์วบ้างหรือเปล่า หรือลองสแกนไวรัสในเครื่องดูบ้างหรือยังครับ เพราะถ้าไวรัสอยู่ในไดร์วอื่นๆลงวินโดวส์ใหม่ยังไงก็ไม่หายขาด

  4. #4
    OverclockZone Member baraqkak's Avatar
    Join Date
    16 Jun 2008
    Location
    Bangkok

    Default

    ก่อนหน้าที่จะเกิดอาการที่ว่าได้ทำอะไรครับ จะได้วิเคราะห์ได้ครับ

  5. #5
    OverclockZone Member
    Join Date
    23 Jul 2008

    Default

    checkdisk คับ แล้วมันก็เปน แล้วก้อเลยลงวินโดว์ใหม่ก็หาย แล้วอีกประมาณ2 วันผมลงโปรแกรม vm เครื่องก็เลยรีสตาร์ทแล้วก็บูตไม่ขึ้น ก้็เลยลงวินโดวส์ใหม่อีกที จนถึงตอนนี้เครื่องหายแล้วแต่ไม่รู้ว่าจะเป็นอีกรึป่าว
    อยากรุ้ว่ามันเป็นที่อะไร...?


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •