overclockzonefanpage  overclockzoneth  TV  
Results 1 to 19 of 19

Thread: ทำไม E 7300 @3.00 71 C มันเป็นไร

  1. #1
    OverclockZone Member
    Join Date
    12 Dec 2007

    Default ทำไม E 7300 @3.00 71 C มันเป็นไร

    ทำไม E 7300 @3.00 71 C มันเป็นไร
    Last edited by aasai; 10 Oct 2009 at 11:51:25.

  2. #2
    OverclockZone Member
    Join Date
    12 Dec 2007

    Default

    ดัน

  3. #3
    OverclockZone Member Rhymes's Avatar
    Join Date
    16 Jan 2007
    Location
    สาทร - สีลม

    Default

    มันร้อน

  4. #4
    OverclockZone Member microsoft™'s Avatar
    Join Date
    4 Jun 2007
    Location
    แถวๆนี้แหละ

    Default

    ท่านรันโปรแกรมอะไรอยู่ด้วยหรือเปล่าครับ ทำไม CPU ถึงวิ่ง 100% แต่ถ้าวิ่ง 100% แล้วความร้อนกับความเร็วอยู่ระดับนี้ คิดว่าน่าจะปกติของซิ๊งค์เดิมนะครับ ของผมตอนที่ใช้ซิ๊งค์เดิม @3.33 ความร้อนก็อยู่ประมาณ 70-80 น่ะ

  5. #5
    OverclockZone Member
    Join Date
    12 Dec 2007

    Default

    ก็ใช้ แค่ดาวโหลดน่ะ IDM

  6. #6
    OverclockZone Member Yamabu's Avatar
    Join Date
    25 Oct 2007
    Location
    DPU

    Default

    IDM 100% 2 หัวเลยกำ

  7. #7
    H2OPlUS's Avatar
    Join Date
    27 Nov 2006
    Location
    ท่าน้ำนนท์ ,เดอะมองาม , เมืองทอง

    Default

    -*-

  8. #8
    OverclockZone Member nonsuusaa's Avatar
    Join Date
    12 Oct 2007
    Location
    สภ.เมืองราชบุรี

    Default

    ผมลากไป 3.41Ghz 40-57 C เองหง่ะ

  9. #9
    OverclockZone Member amcrew's Avatar
    Join Date
    20 May 2008
    Location
    Chonburi

    Default

    ไม่ดีแล้วยังงี้ต้องเอามาขายผมอ่ะ ซัก 3500 อิอิ

  10. #10
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    full load ก็ปกติ

  11. #11
    ps000000
    Guest

    Default

    มีอะไรทำให้มัน ทำงาน 100% ก็ร้อนแบบนี้แหละท่าน

  12. #12
    OverclockZone Member Yakuza_ขาลีบ's Avatar
    Join Date
    17 Jun 2008
    Location
    เฮือนข่อยยู่สกล

    Default

    สงสัยติดไวรัสด้วย 100% ตลอดเลย

  13. #13
    OverclockZone Member
    Join Date
    12 Dec 2007

    Default

    ตอนนี้ยังวิง 100% อยู่เลย จะบ้าตายอยู่แล้ว

  14. #14
    OverclockZone Member HwakEyes's Avatar
    Join Date
    4 Dec 2008
    Location
    test2

    Default

    ไม่รู้... ท่านเปิดหนังชมพูทางเน็ตบ่อย ๆ ป่ะ มันเลย "คึก"

  15. #15

    Default

    ไม่ลองดูใน Task manager ว่ามีโปรอะไรรันอยู่บ้างครับ

  16. #16
    OverclockZone Member
    Join Date
    21 Sep 2007

    Default

    Quote Originally Posted by HwakEyes View Post
    ไม่รู้... ท่านเปิดหนังชมพูทางเน็ตบ่อย ๆ ป่ะ มันเลย "คึก"
    ก้อว่าไป

  17. #17
    OverclockZone Member LightningBird's Avatar
    Join Date
    1 Jul 2007
    Location
    ปทุมธานี

    Default

    ไวรัสแล้วล่ะงานนี้

  18. #18
    OverclockZone Member amcrew's Avatar
    Join Date
    20 May 2008
    Location
    Chonburi

    Default

    เพิ่งย้ายมา Intel สดๆเย็นนี้เอง เอากลับมาลาก 3.0 นี่ ของผมเย็นเฉียบเลยนะ

    ออนแอร์ปรับมั่วๆ เพิ่งได้จับ 775 ครั้งแรก อิอิ

  19. #19
    OverclockZone Member
    Join Date
    12 Dec 2007

    Default

    ผมก็เช่นกัน ตัวแรกเลย สรุป มันเป็นเพราะไวรัส

    ขอบใจทุกท่านที่ช่วยให้ความคิดเห็น


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •