overclockzonefanpage  overclockzoneth  TV  
Results 1 to 3 of 3

Thread: ใครก็ใด้มาไขปัญหานี่ดูสิ แรมล่วนล้วน

  1. #1
    OverclockZone Member pleman111's Avatar
    Join Date
    24 Feb 2007
    Location
    ตลองตันปรีดี46

    Default ใครก็ใด้มาไขปัญหานี่ดูสิ แรมล่วนล้วน

    เอา 5000+ 2.6 GH มาแทน 4200+ 2.2 GH Board KN9 SLI Abit
    แรม ใส่ OCZ 667 1024*2 ใช้ปกติ แต่ เอา Kingbox 1024*2 Bios Defaul 667 เปิดสักพัก ดับ ก่อนน่านี้ 4200+ เปิดปกติเล่นทั้งวัน ผมคิดว่ามาจากแรมรับความถี่ CPU ที่สูงมากไม่ไหวเพราะเคย ลาก 4200+ ไป 2.53 Gh แต่ถ้าไม่ปรับแรม 533 หรือ 400 ที่Bios คงใว้ 667 มันน็อกทุกครั้ง กับแรม ตัวนี้นะครับ Kingbox 667 1024*2 ส่วน OCZ ไม่เคยลอง พอเอา 5000+ 2.6 Gh มามันเลยไปไม่ใด้ผมวิเคราะถูกป่าวครับ ผู้รู้สอนคนโง่คนนี้ที

  2. #2
    OverclockZone Member
    Join Date
    19 Aug 2007
    Location
    โคราช

    Default

    เครื่องดับ แยกเป็น 2 กรณี
    1. Power Supply จ่ายไฟไม่พอ (เพราะเปลี่ยน CPU หรือ เสื่อมตามปรกติ)
    2. Mainboard กับ CPU M/B อาจตั้งค่าอุณหภูมิต่ำเกินไป เลยดับ หรือ CPU อาจร้อนเกินไป เลยดับ (อย่าลืมดูพัดลม+Heatsink ด้วย)

    ถ้าเป็นที่ RAM จะ Hang ไม่ก็ BSD

  3. #3
    OverclockZone Member amcrew's Avatar
    Join Date
    20 May 2008
    Location
    Chonburi

    Default

    2.53 นี่สูงมากแล้วหรอครับ ปัญหาไม่ไม่ใช่ตรงนั้นแน่นอน

    มี4800+ @ 3.0 ยังใช้บัสแรม 400 ได้เลยครับ แรมคิงตัน 667
    ในซีพียูซีจะเป็น cpu/7 = แรมวิ่ง 428 ครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •