overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6

Thread: e8400@3.6 ครับ ไฟเยอะไปหรือเปล่า

  1. #1
    OverclockZone Member
    Join Date
    21 May 2008

    Default e8400@3.6 ครับ ไฟเยอะไปหรือเปล่า

    รบกวนหน่อยครับ เห็นหลายๆกระทู้มาก ทำไมไฟน้อยมากๆ หรือผมเซ็ทไว้มากเกิน
    ควรจะต้องปรับอะไรเพิ่มเติมบ้างครับ
    คือถ้าผมปรับไฟต่ำ บางที com มันไม่start ขึ้นมา หรือว่า run ethos(default mode)แค่ไม่กี่นาที แล้วมันก็รอ้ง error

    e8400 @3.6G ซิงค์เดิมๆนะครับ เล่นในบ้านปกติ ไม่มีแอร์ ปิดเคสไว้ปกติ
    m/b asus p5k
    asus en8800gt 512m
    ram geil1x2G pc6400-800 cas4(4-4-4-12)
    enermax 465w
    seting ตามภาพด้านล่าง
    ส่วนภาพ cpuid เป็นตอนปกติ กับตอนrun pi32M แล้วครับ
    รูป รูป

  2. #2
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    ลดลงกว่านี้ มันทำงานได้ใหมละครับ

    ถ้าทำงานได้ปกติ ค่าที่เห็นก็มากครับ
    ถ้าไม่สามารถทำงานได้ที่ไฟต้ำกว่านี้ ค่าที่เห็นก็ไม่มากครับ

  3. #3
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Unhappy

    ชิว ๆ
    อิจฉา จัง มี CPU ให้ลาก
    คอมเราเน่าๆ ไม่มี CPU ใช้

  4. #4
    OverclockZone Member AmaKatsu's Avatar
    Join Date
    3 Apr 2008
    Location
    Overflow

    Default

    ซิงค์เดิมอัดไฟไป 1.48 - -*

    อยากจะเห็น fulload มันน่าจะ 75+

  5. #5
    OverclockZone Member
    Join Date
    5 Oct 2007

    Default

    สงสัยครับไมไม่ Strap 400 ?

  6. #6
    OverclockZone Member AmaKatsu's Avatar
    Join Date
    3 Apr 2008
    Location
    Overflow

    Default

    Quote Originally Posted by alice View Post
    สงสัยครับไมไม่ Strap 400 ?
    บางบอร์ดสำหรับชิป P35 P45 ที่ใช้อัตราทด 1:1

    แล้ว Strap 400 จะมีปัญหา แต่ก็ใช้ Strap 333 แทนได้

    จขกท. อาจจะเจอปัญหานั้นก็เลย Strap 333 มั้ง


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •