overclockzonefanpage  overclockzoneth  TV  
Results 1 to 10 of 10

Thread: อ่ะ จ๊าก... มันเป็นไรฟระเนี่ย แม่เจ้า บอกผมที

  1. #1
    OverclockZone Member lovefriend's Avatar
    Join Date
    20 Oct 2007
    Location
    Burapha University

    Default อ่ะ จ๊าก... มันเป็นไรฟระเนี่ย แม่เจ้า บอกผมที

    หลังจากที่ได้ m/b ใหม่ ก็ซื้อจากใน ocz ไปนี่แหละครับ เป็น EP35-DS3P
    ผมเลย oc ฉลองของใหม่หลังจากใช้ P31 มาแสนนาน เอาเลยครับ 350*8 ไฟ Auto โอ้แม่เจ้า ไปได้สบายๆ เลย
    ก็นั่งลง window ใหม่เลยครับ ลงเสร็จแล้วนึกมันมือ เอาอีกแฮะ ทำไมไปง่ายจัง
    ทีนี้ลอง 400*10 ครับ ไฟ 1.53 แรม 1:1 มันเปิดติด boot เข้า window ได้ มีเสียงดนตรีที่เข้า window
    ออกมาจากลำโพงด้วยครับ แต่ว่าตั้งกะ Restart ตอน oc ที่ 400*10 นั้น จอไม่ติด กระพริบปิบๆ ครับ
    แต่เครื่องทำงานปกติ อย่างงี้มันขาดอะไรตรงไหนไปเนี่ยครับ

    ตอนเข้า window พอมัน boot เสร็จ (ผมก็กะๆ เอา) แล้วกด Alt + F4 แล้วกด U คือ shutdown เครื่อง
    มันก็ shutdown ให้นะครับ มีเสียงดนตรีตอนปิดออกมาด้วย แล้วเครื่องก็ปิดได้ปกติ

    แต่สงสัยว่าทำไมภาพถึงไม่ออกจออ่ะครับ

  2. #2
    OverclockZone Member nasekas's Avatar
    Join Date
    19 Dec 2007
    Location
    ♥♥♥♥♥♥♥♥♥♥♥♥♥♥

    Default

    .. เข้ามาดู แม่เจ้า ตอบ

  3. #3
    OverclockZone Member amcrew's Avatar
    Join Date
    20 May 2008
    Location
    Chonburi

    Default

    ลองทำความสะอาดสล๊อคการ์ด จอ แล้วตรวจสอบสายสัญญาณดูใหม่ครับ

    หรือเป็นแค่ตอน 400x10 ถ้างั้น ลองล๊อก บัส PCI-E ดูครับ

  4. #4
    OverclockZone Member lovefriend's Avatar
    Join Date
    20 Oct 2007
    Location
    Burapha University

    Default

    คือตอนนี้ 340*10 มันไปได้ครับ แต่พอมากกว่านี้ให้ไฟไปก็ไม่ติดเหมือนเดิมอ่ะครับ
    แลเ้วก็ผม lock bus PCI ไว้ 100 ตลอดอ่ะครับ

  5. #5
    OverclockZone Member amcrew's Avatar
    Join Date
    20 May 2008
    Location
    Chonburi

    Default

    ไม่รู้แล้วอ่า e2160 เพิ่งได้มามะกี๊ยังลอง 9x400 ยังไหวเลย ไม่เหงมีปัญหา อิอิ
    แต่แค่เล่นๆอ่ะ ตั้งไฟเผื่อไว้เยอะ ตอนนี้ถอดไปประกอบให้เมีย กะ บอร์ด p5kpl-cm ละ




  6. #6
    OverclockZone Member lovefriend's Avatar
    Join Date
    20 Oct 2007
    Location
    Burapha University

    Default

    ง่ะ - -"

  7. #7
    ekkapun's Avatar
    Join Date
    3 Nov 2007
    Location
    บ.Home Max

    Default

    เพิ่มไฟ MCH ด้วย ผมว่ามันน่าจะไม่เสถียรมากกว่า อยากลากไกลๆต้องไม่ auto คับ

  8. #8
    OverclockZone Member dordeg's Avatar
    Join Date
    14 Dec 2006
    Location
    กรุงเทพฯ

    Default

    Quote Originally Posted by amcrew View Post
    ไม่รู้แล้วอ่า e2160 เพิ่งได้มามะกี๊ยังลอง 9x400 ยังไหวเลย ไม่เหงมีปัญหา อิอิ
    แต่แค่เล่นๆอ่ะ ตั้งไฟเผื่อไว้เยอะ ตอนนี้ถอดไปประกอบให้เมีย กะ บอร์ด p5kpl-cm ละ



    แรงจัง Overclockไปกี่เปอร์เซ็นคับนะ

  9. #9
    OverclockZone Member kk's Avatar
    Join Date
    20 Aug 2007
    Location
    บางมด จอมทอง พุทธบูชา

    Default

    เปลี่ยนทั้งที น่าจะเปลี่ยนชิพให้ไกลกว่านั้นหน่อยนะคับ น่าจะเปลี่ยนซัก P43

  10. #10
    OverclockZone Member lovefriend's Avatar
    Join Date
    20 Oct 2007
    Location
    Burapha University

    Default

    ก็พอดีเห็นว่าของถูกดี แล้วงบมีน้อยด้วยอ่ะครับ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •