overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4

Thread: ช่วยด้วยครับ!! ปัญหาใหญ่Y.Y!

  1. #1
    is48b
    Guest

    Default ช่วยด้วยครับ!! ปัญหาใหญ่Y.Y!

    วันนี้ได้ไปซื้อคอมมาอัพใหม่
    cpu>>>core2 E6300
    vga>>>ATI1950 PRO 512MB
    MB>>>Gigabyte 965P-DS3

    ส่วนที่เหลือใช้ram rox533/512*4
    HD 120G ตัวเดิม

    แล้วคราวนี้พอต่อเสร็จสับ ในขณะที่ขึ้นหน้าจอrunwindows มันก็วนลูป runหน้าwindowsเรื่อยๆ ไม่เข้าตัวwindowsเลย

    พอผมลองลงwinใหม่ ก็ขึ้นหน้าจอฟ้า code 0x00000007B แก้แล้ว ขยับแรมก็แล้ว สลับสายportก็แล้ว ยังเหมือนเดิม จนปัญหาแล้ว ช่วยชี้แจงหน่อยครับ แก้ไม่ตกจริง

    ใครรู้สาเหตุช่วยหน่อยครับ จะรอฟัง><

  2. #2
    Banned
    Join Date
    30 Sep 2006
    Location
    โทร...o๘๓-๘๓๑๓๑๘๓ จ.พระนครศรีอยุธยา

    Default

    อาจจะเป็นที่ แรม ครับ ลองถอดอออกซะ 2 ตัวให้เหลือคู่เดียวซิครับ ว่าจะเป็นไหม

  3. #3
    is48b
    Guest

    Default

    Quote Originally Posted by gunya18 View Post
    อาจจะเป็นที่ แรม ครับ ลองถอดอออกซะ 2 ตัวให้เหลือคู่เดียวซิครับ ว่าจะเป็นไหม
    ครับ เด๊ยวจะประกอบลองใหม่ เป็นไงจะมาอีกทีครับ ขอให้ไม่มีปัญหาขาวงทางtt

  4. #4
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    Quote Originally Posted by gunya18 View Post
    อาจจะเป็นที่ แรม ครับ ลองถอดอออกซะ 2 ตัวให้เหลือคู่เดียวซิครับ ว่าจะเป็นไหม
    เอาให้ชัว ใส่ตัวเดียวครับ
    ลงเสร็จใช้ได้ ค่อยใส่ที่ละคู่
    ดีที่สูดดดดดดดดดดดด


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •