overclockzonefanpage  overclockzoneth  TV  
Page 1 of 2 12 LastLast
Results 1 to 20 of 23

Thread: HD seagate 500gb มีเสียง"ติ่ก" เบาๆเป็นระยะ ปกติมั๊ย?

  1. #1
    OverclockZone Member bombybamby's Avatar
    Join Date
    13 Dec 2007

    Default HD seagate 500gb มีเสียง"ติ่ก" เบาๆเป็นระยะ ปกติมั๊ย?

    HD seagate มีเสียง"ติ่ก" เบาๆเป็นระยะ แต่เวลาอ่านข้อมูลก็เงียบเป็นปกติครับ เวลาที่อ่านข้อมูล
    หรือ copy ไฟล์ ก็จะไม่มีเสียง"ติ่ก"เบาๆ แทรกเข้ามา บางทีก็เป็น 20-30 วิ ต่อครั้ง หรือบางทีก็ไม่แน่นอนครับ

    ลองสั่ง scandisk จาก window ก็ไม่ขยับไปไหนครับ ค้างที่ 0% ตอน task สุดท้ายน่ะครับ
    พึ่งซื้อมาน่ะครับ แบบนี้เป็นปกติรึปล่าว

    ขอบคุณมากครับ

  2. #2
    OverclockZone Member touchz's Avatar
    Join Date
    13 Mar 2007

    Default

    ลองใช้ HD Tune Scan หรือยังครับ

  3. #3
    OverclockZone Member bombybamby's Avatar
    Join Date
    13 Dec 2007

    Default

    ไม่ทราบหาโหลดจากที่ไหนครับ ว่าจะลองใช้ sea tools ลองเชคดู

    แปลกตรงเป็นเสียงดังติ่ก แต่เสียงเวลาอ่านข้อมูลดังแกรกๆ ก็เบาดีครับ ปกติ

    ตอนนี้ลอง scan ดูพบว่าเสียงติ่กเบาๆ น่าจะเป็นเสียงเวลาอ่านข้อมูลร่วมด้วยครับ
    Last edited by bombybamby; 28 Dec 2008 at 02:36:21.

  4. #4
    OverclockZone Member Bulgogi's Avatar
    Join Date
    21 Nov 2008

    Default

    http://www.hdtune.com/hdtune_255.exe ลองแสกนดูครับ
    เคยได้ยินมาว่าเสียงดังติ๊กๆ มาจากหัวอ่านเริ่มมีปัญหาอะครับ รอผู้รู้มาให้ความกระจ่างอีกทีละกันครับ

  5. #5
    OverclockZone Member boomer1983's Avatar
    Join Date
    24 Jul 2008
    Location
    สุรินทร์,ชัยภูมิ Line : vasagimji Tel : 089-423-7424

    Default

    ของผมก็มีอ่ะแต่สแกนแล้วไม่เจออะไรเลยใช้ไปก่อนมันก็ไม่ยอมพังซักทีว่าจะเอาไปเคลมซะหน่อย

  6. #6
    OverclockZone Member bombybamby's Avatar
    Join Date
    13 Dec 2007

    Default

    ของผม สแกนแล้วก็ไม่มีปัญหาครับ อาการแบบนี้จะส่งเคลมได้รึปล่าวครับ พึ่งซื้อมาเมื่อวานเอง

  7. #7
    OverclockZone Member
    Join Date
    31 Jul 2008

    Default

    เสียงติ๊กๆเยาๆผมเป็นแต่ 320gbครับ

  8. #8
    OverclockZone Member bombybamby's Avatar
    Join Date
    13 Dec 2007

    Default

    ของผม 500 GB แสดงว่าเสียงติ๊กเบาๆ เป็นอาการปกติของรุ่นนี้ใช่มั๊ยครับ
    ขอบคุณทุกๆความเห็นครับ

  9. #9
    OverclockZone Member
    Join Date
    5 Nov 2006

    Default

    เป็นปรติครับ (เฉพาะบางตัวครับของยี่ห้อนี้) ซึ่งอาจเป็นรุ่นนี้ด้วย...ไม่ผิดปรกติครับ...แต่อาจจะรำคาญเล็กน้อย..ถึง...ปานกลาง..

  10. #10
    OverclockZone Member bombybamby's Avatar
    Join Date
    13 Dec 2007

    Default

    ขอบคุณมากครับ เป็นความรำคาญเล็กน้อย..ถึง...ปานกลาง.. จริงๆด้วย ไม่รู้จะติ๊กของมันทำไม
    แต่ถ้าไม่ผิดปกติก็ไม่เป็นไรครับ เดี๋ยวคงจะชิน

  11. #11
    OverclockZone Member GyM's Avatar
    Join Date
    20 Nov 2006
    Location
    ที่ปลอดภัย~~(BKK)

    Default

    มองแง่ดี อย่างน้อยเราก็รุ้ว่ามันยังหมุนอยู่ อิอิ

  12. #12
    OverclockZone Member vivahot's Avatar
    Join Date
    27 Oct 2008

    Default

    เสียหัวใจมันเต้นครับอย่าคิดมาก

  13. #13
    OverclockZone Member bombybamby's Avatar
    Join Date
    13 Dec 2007

    Default

    โอวววว

  14. #14
    OverclockZone Member bombybamby's Avatar
    Join Date
    13 Dec 2007

    Default

    ขอบคุณครับ มีเสียงติ๊กแต่ก เพิ่ม เป็น harddisk อีกตัวนึงครับ เด๋วลองเสียบสายให้แน่นก่อน
    Last edited by bombybamby; 28 Dec 2008 at 18:40:47.

  15. #15
    OverclockZone Member bombybamby's Avatar
    Join Date
    13 Dec 2007

    Default

    อัพเดทนิดหน่อยครับ ลองโทรไปถามช่างที่ร้านดูเค้าก็ว่าเป็นปกติครับ
    ต้องรบกวนด้วยเพราะมีงานสำคัญอยู่ใน HD น่ะครับ เลยเป็นกังวล
    เห็นทางเมืองนอกก็เจอเหมือนกัน

    เสียงแบบนี้เลย เป็นรุ่นเดียวกัน HD seagate Barracuda 7200.11 ST3500320AS 500GB 7200 RPM 32MB

    แต่ของเค้าดังถี่กว่า
    ผมลองอัพโหลดเสียงมาให้ฟังนะครับ

    ขอบคุณครับ
    ไฟล์แนบเอกสาร ไฟล์แนบเอกสาร

  16. #16
    OverclockZone Member
    Join Date
    27 Jan 2007

    Default

    เข้ามาดูครับเพิ่งซื้อจาก jib มาเมื่อครู่นี้เอง
    เอามาสำรองข้อมูลออกจาก wd640 ตัวนี้เพิ่งใช้เดือนเดียว เจอ bad ไป 9 จุด กระจายทั้งลูกเลย ยังไม่สะดวกส่งเคลมเลยใช้โปรแกรมRegen. แก้ bad หมดแระ

    ไม่รู้จะส่งเคลมได้ไหมเพราะใช้ hdtune แสกนดูก็ไม่เห็นแระแต่
    ดูๆแล้วดูเหมือนจะอืดกว่าเดิม

    ฟอแมทเสร็จแล้วแต่ยังไม่ได้โอนข้อมูลเข้าไม่ได้ยินเสียงไรนะครับเงียบเลย

  17. #17
    OverclockZone Member vitseed's Avatar
    Join Date
    1 Apr 2008
    Location
    ปทุมธานี - นนทบุรี

    Default

    500G ผมไม่เป็นอ่ะครับ ยีงเงียบดี รึ เปิดเพลงกลบเสียงไปหมดไม่รู้

  18. #18
    OverclockZone Member bombybamby's Avatar
    Join Date
    13 Dec 2007

    Default

    มาอัพเดทครับ สรุปว่ามีปัญหา ดีที่เอาไปเปลี่ยนได้เลย คราวนี้เงียบมากๆๆ

  19. #19
    OverclockZone Member l3iZIntel's Avatar
    Join Date
    3 Oct 2010
    Location
    ?มหาสารคาม?

    Default

    ของผมก็ใช้เหมือนกันครับยี่ห้อ seagate ใช้มา 5 ปีละไม่ได้ยินเสียง "แกร็ก" สักนิด ( เสียงพัดลมกลบหมด 5 55" )

  20. #20
    OverclockZone Member kickmeekub's Avatar
    Join Date
    8 Jan 2009
    Location
    นนทบุรีศรีรามเทพนคร (ผิดที่เปล่า)

    Default

    ไม่ปรกติ น่ะ

Page 1 of 2 12 LastLast

Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •