overclockzonefanpage  overclockzoneth  TV  
Results 1 to 7 of 7
  1. #1
    OverclockZone Member S.Krissada's Avatar
    Join Date
    8 Oct 2014

    Default รบกวนด้วยครับ

    เพิ่งเป็นวันนี้ รีเครื่อง รีเน็ตแล้วก็ไม่หาย เข้าเว็บอื่นก็เป็นครับ ใช้เน็ตทรูไฟเอบร์ครับ


  2. #2
    OverclockZone Member S.Krissada's Avatar
    Join Date
    8 Oct 2014

    Default

    HDD ผมคงจะลาโลกแล้วครับ น่าจะมีแบดแล้วไปตกจุดแบดพอดีครับ

  3. #3

    Default

    ใช้เวบเบราเวอร์ตัวอื่นดูครับ
    อุปกรณ์อื่นในวงแลนต่อเนตได้ไหม
    ตรวจสอบสถานะเนตกับเบอร์ทรูดู

    Hdd แบดไม่น่าจะทำให้เกิดปัญหานี้

  4. #4
    OverclockZone Member S.Krissada's Avatar
    Join Date
    8 Oct 2014

    Default

    Quote Originally Posted by taibkk View Post
    ใช้เวบเบราเวอร์ตัวอื่นดูครับ
    อุปกรณ์อื่นในวงแลนต่อเนตได้ไหม
    ตรวจสอบสถานะเนตกับเบอร์ทรูดู

    Hdd แบดไม่น่าจะทำให้เกิดปัญหานี้
    อุปกรณ์อื่นต่อเน็ตได้ครับ คอมพ์อีกเครื่องก็ไม่มีปัญหาอะไร อาจเป็นที่เบารเซอร์ Chrome เองอย่างที่ท่านบอกก็ได้ครับ แต่ผมลบ chrome ออก แล้วติดตั้งใหม่ก็ยังไม่หายครับ ขอบคุณท่าน taibkk มากๆครับผม

  5. #5
    OverclockZone Member S.Krissada's Avatar
    Join Date
    8 Oct 2014

    Default

    ตอนนี้คาดว่าจะเป็นที่แรมแล้วครับ

  6. #6
    OverclockZone Member S.Krissada's Avatar
    Join Date
    8 Oct 2014

    Default

    สรุปครับ แรมเสียไปตัวนึงครับ เลยมีอาการนี้

  7. #7

    Default

    คือถอดแรมไปตัวนึง ใช้เท่าที่มีก็อาการหายเลยหรอครับ
    ดีใจด้วยครับ แก้ได้ด้วยตัวเอง


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •