overclockzonefanpage  overclockzoneth  TV  
Results 1 to 15 of 15

Thread: มีปัญหากับ Sempron2800+ ครับ รบกวนผู้รู้หน่อยครับ

  1. #1
    OverclockZone Member
    Join Date
    2 Jan 2009

    Default มีปัญหากับ Sempron2800+ ครับ รบกวนผู้รู้หน่อยครับ

    ตอนบูท จะฟ้อง CPU Over Voltage Error ตลอดเลยครับ
    ใช้ CPU : AMD Sempron 2800+ 1.61 GHz
    Mainboard : ASUS K8N
    RAM : Kingston DDR 512



    ปัญหาคือมันแก้ปรับไฟใน BIOS ไม่ได้อ่ะครับ
    AI Overclock Tuner [Standard]
    HT Ratio คืออะไรหรอ [ตั้งอยู่เป็น 4]



    รบกวนผู้รู้ช่วยหน่อยนะครับ
    รูป รูป
    • File Type: jpg 1.jpg (83.4 KB, 112 views)
    • File Type: jpg 2.jpg (53.7 KB, 112 views)
    • File Type: jpg 3.jpg (59.8 KB, 110 views)

  2. #2
    OverclockZone Member boyzaa's Avatar
    Join Date
    3 Jan 2008

    Default

    3.9 ไฟทำไมมันมากมายก่ายกองขนาดนั้นละเนี้ยจอร์จ เหมือนจะมีไรเพี้ยนนะ ถ้าเป็นผมขอเคลียร์ไบออสก่อน


    ไงก็ รอผู้เชี่ยวชาญก่อนนะ

  3. #3
    OverclockZone Member badghost's Avatar
    Join Date
    26 Dec 2006
    Location
    จันทบุรี

    Default

    ลอง update BIOS ดูก่อนนะครับ ผมเคยใช้บอร์ดรุ่นนี้ แต่ CPU เป็น สมพร 2600+ เคยเป็นอาการแบบนี้

    เข้าไปให้ช่างศูนย์ดู เค้า update BIOS ให้ใหม่ ใช้ได้เลย

  4. #4
    OverclockZone Member
    Join Date
    2 Jan 2009

    Default

    Update BIOS ทำยังไงหรอครับ ขอวิธีทำอย่างละเอียดหน่อยนะครับ
    (พอดีเป็นผู้ไม่รู้ และอยากเก็บประสบการณ์ ด้วย)

    แต่ทำเครื่องอื่นๆผมสามารถปรับลดไฟได้ล่ะครับ แต่ตัวนี้ไม่ได้อ่ะ มันเลือกได้แค่
    ค่าไฟปัจจุบัน กับ Ignored

    ****** ก่อนหน้าที่อาการนี้จะเป็น Power Supply ผมเสื่อมนะครับ แต่ตอนนี้เปลื่ยนแล้ว

    ขอบคุณนะครับ สำหรับคำแนะนำ ^^

  5. #5
    OverclockZone Member
    Join Date
    26 Jun 2008

    Default

    3.904V อย่างโหด แล้วใช้ได้หรือนั่น CPU มันไม่แต๊ปไปแล้วรึ

  6. #6
    OverclockZone Member
    Join Date
    2 Jan 2009

    Default

    ก็ยังใช้ตอบอยู่เนี่ยอ่ะครับ รอ พระเจ้ามาโปรด T_T

  7. #7
    OverclockZone Member
    Join Date
    2 Jan 2009

    Default

    ทำหมดแล้วครับ ทั้ง Clear BIOS และ Flash BIOS แล้ว

    มันก็ยังไม่หายอ่ะครับ

    ยังดัง Beep 3 ครั้ง สั้นๆ ละก้อ ฟ้อง CPU Over Voltage Error ครับ

    ผู้ใดมีวิธีแก้รบกวนเวลา ช่วยแนะนำหน่อยนะครับ

    ร้อนใจจิงๆ กลัว CPU เสีย T_T
    ขอบคุณครับ

  8. #8
    OverclockZone Member
    Join Date
    2 Jan 2009

    Default

    ไม่มีคนช่วยได้เลยหรอครับ T_T

  9. #9
    OverclockZone Member banknow's Avatar
    Join Date
    28 Mar 2007
    Location
    มอ.ภูเก็ต วิศวกรรมคอมพิวเตอร์

    Default

    ลองเอา CPU ตัวอื่นมาทดสอบดูคับ

  10. #10
    somchaiwong's Avatar
    Join Date
    5 Mar 2008
    Location
    เมืองตรัง บางกะปิ ร่มเกล้า

    Default

    สงสัยเจ้าของไฟแรง - -

  11. #11
    OverclockZone Member aon's Avatar
    Join Date
    28 Feb 2007

    Default

    รายนี้ก็ 754 เหมือนกัน

    http://www.tomshardware.com/forum/17...ror-cool-quiet

    http://www.computing.net/answers/cpu...ror/14939.html

    ให้เดาเอานะ ผมว่าเมนบอร์ดจ่ายไฟเพี้ยนแน่ๆอาจจะเกิดจากPSUของท่านที่เสื่อมก่อนหน้านี้ เพราะถ้าเป็นที่CPUเครื่องจะไม่ติดเลย ทางที่ดีให้เอาCPU+MBไปที่ร้านรับซ่อมพวกนี้เขาจะมีรุ่นเก่าๆใช้เยอะ ก็ลองให้เขาเทสทีละอย่างละกัน
    ผมก็เคยลองวิธีนี้เหมือนกัน

    ลืมไป ลองดู HW Monitor ใน Bios นะครับว่ามันจ่ายไฟให้ CPU เท่าไร อาจจะจ่ายแค่ 1.0V ก็ได้ ถ้าจ่ายมากกว่าค่า Default ก็ให้ดูอุณหภูมิด้วยไม่รู้มีหรือเปล่า พอดีเครื่องที่ใช้K8Nไม่ได้อยู่ที่บ้าน
    Last edited by aon; 5 Jan 2009 at 23:29:14.

  12. #12
    OverclockZone Member kingmax's Avatar
    Join Date
    18 Sep 2006
    Location
    Bangkok

    Default

    ตัวนี้ ไฟน่าจะ ถ้าจำไม่ผิดประมาณ 1.4-1.45V(เดิมๆของมัน)

  13. #13
    OverclockZone Member
    Join Date
    2 Jan 2009

    Default

    Quote Originally Posted by aon View Post
    รายนี้ก็ 754 เหมือนกัน

    http://www.tomshardware.com/forum/17...ror-cool-quiet

    http://www.computing.net/answers/cpu...ror/14939.html

    ให้เดาเอานะ ผมว่าเมนบอร์ดจ่ายไฟเพี้ยนแน่ๆอาจจะเกิดจากPSUของท่านที่เสื่อมก่อนหน้านี้ เพราะถ้าเป็นที่CPUเครื่องจะไม่ติดเลย ทางที่ดีให้เอาCPU+MBไปที่ร้านรับซ่อมพวกนี้เขาจะมีรุ่นเก่าๆใช้เยอะ ก็ลองให้เขาเทสทีละอย่างละกัน
    ผมก็เคยลองวิธีนี้เหมือนกัน

    ลืมไป ลองดู HW Monitor ใน Bios นะครับว่ามันจ่ายไฟให้ CPU เท่าไร อาจจะจ่ายแค่ 1.0V ก็ได้ ถ้าจ่ายมากกว่าค่า Default ก็ให้ดูอุณหภูมิด้วยไม่รู้มีหรือเปล่า พอดีเครื่องที่ใช้K8Nไม่ได้อยู่ที่บ้าน
    อุณหภูมิ อยู่ที่ 35 ครับ เชคแล้ว ผมว่าอาจเป็นที่ MB น่ะครับ แต่ก็คิดอยู่ว่าตัว OS จะเกี่ยวด้วยรึปล่าว
    [OSรวน เพราะเครื่องดับบ่อยๆ จาก PSU เสื่อม(ตัวเก่า)] CPU ไม่เคยได้กลิ่นไหม้หรือกลิ่นอะไรออกมาเลยครับ Heat Sink ก็ไม่ร้อนผิดปกติ

  14. #14
    OverclockZone Member
    Join Date
    2 Jan 2009

    Default

    ขอเสียมารยาท ขุดเองหน่อยน๊าก๊าบบ

    ว่าแต่มะมีใครช่วยป๋มได้เยยหยอออ

  15. #15
    OverclockZone Member nigon2499's Avatar
    Join Date
    8 Jan 2009

    Default

    พี่ครับ

    ocได้ไง1760.1 บ้านผมแค่ 1600 เอง

    บอกผมตั้งแต่ต้นจนจบเลยนะครับ

    ทุกอย่างเหมือนกันหมดเลย ผมocไม่เป็นด้วย


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •