overclockzonefanpage  overclockzoneth  TV  
Page 1 of 2 12 LastLast
Results 1 to 20 of 21

Thread: เครื่องเปิดได้พักนึงก็ดับไป พอเปิดอีกทีมีเสียงตี๊ด

  1. #1
    OverclockZone Member
    Join Date
    12 Aug 2008

    Default เครื่องเปิดได้พักนึงก็ดับไป พอเปิดอีกทีมีเสียงตี๊ด

    รบกวนแนะนำหน่อยครับ ไม่รู้ว่าเป็นอะไร


    อาการคือเปิดเครื่อง เข้า set up ของ m/b ไม่ได้ พอกดผ่านไป ก็จะ boot จนเข้าวินโดวส์ได้ แล้วเครื่องจะดับไปเอง


    หลังจากดับไปแล้ว เปิดใหม่ จะมีเสียงตี๊ด ตี๊ด แล้วก็ดับไปอีก T_T


    แถมแรม ปกติมันจะเห็นเป็น dual ddr แต่ตอนนี้่เห็นเป็น single แล้วครับ (แต่ยังเห็นเต็มความจุอยู่)


    ขอบคุณครับ

  2. #2
    OverclockZone Member
    Join Date
    12 Aug 2008

    Default

    http://www.tempf.com/getfile.php?fil...mime=audio/wav

    เสียงแบบนี้ครับ

  3. #3
    OverclockZone Member slate's Avatar
    Join Date
    9 May 2007
    Location
    God of Future !!

    Default

    บอร์ดน่าจะลาโลกไปแล้วครับ

  4. #4
    OverclockZone Member
    Join Date
    12 Aug 2008

    Default

    ตอนนี้ขยับไปขยับมา ก็เปิดขึ้นแล้วครับ

    แต่หน้าจอแจ้งว่า CPU หยุดทำงานไป เนื่องจากปัญหาความร้อน (Thermal) ซึ่ง CPU ที่ผมใช้ 3.0GHz HT Socket 478

    พัดลม CPU ก็ทำงานดีครับ

    รบกวน ช่วยแนะนำหน่อยครับว่าควรจะทำยังไงดี มีความเป็นไปได้ไหมครับ ว่าน่าจะมาจาก Supply จ่ายไฟไม่พอ (ก่อนนี้ใช้ 350W ก็ทำงานได้ดี ไม่มีปัญหา แต่พอเปลี่ยนมาใช้ 460w ก็มีอาการนี้ให้เห็นบ้าง)

  5. #5
    OverclockZone Member bunyawat's Avatar
    Join Date
    31 Oct 2007
    Location
    Nonthaburi

    Default

    น่าจะถอดอุปกรณ์ทั้งหมดออกมาก่อนเเล้วประกอบใหม่ครับ
    โดยเฉพาะเเรมกับการ์ดจอ เครีย BIOS ให้เรียบร้อย ช้าหน่อยเเต่ผมเชื่อว่ามันน่าจะยังใช้ได้

  6. #6
    OverclockZone Member
    Join Date
    12 Aug 2008

    Default

    เดี๋ยวผมจะลองดูครับ


    ว่าแต่เคลียร์ไบออส ปกติทำยังไงเหรอครับ

  7. #7
    OverclockZone Member
    Join Date
    9 Jul 2008
    Location
    เชียงใหม่

    Default

    มีอยู่2วิธีครับ
    1.สลับJumperหรือกดสวิทซ์ Clear Cmos บนเมนบอร์ด
    2.ถอดถ่านกลมๆที่อยู่บนเมนบอร์ดออกซักพักนึงแล้วใส่กลับเข้าไปใหม่

  8. #8
    OverclockZone Member 13ee1213ee12's Avatar
    Join Date
    16 Apr 2008
    Location
    Apple in California

    Default

    ถอดถ่านออกสัก 5 นาทีแร้วใส่ใหม่ เอายางลบถูแรมดู ถูการ์ดจอด้วยย เอาซิ้งออกมาทาซิลิโคนใหม่

    เท่านี้ก้อใช้ได้เหมือนใหม่

  9. #9
    OverclockZone Member
    Join Date
    12 Aug 2008

    Default

    ถามเรื่องทาซิลิโคนนิดครับ


    เวลาทา ควรจะป้ายให้ทั่วตัวซีพียูเลยใช่ไหมครับ แล้วความหนาบางของซิลิโคนที่ทาลงไป ต้องมากน้อยขนาดไหน


    ขอบคุณครับ

  10. #10
    OverclockZone Member nua25_btkk's Avatar
    Join Date
    2 Jan 2008
    Location
    ขอนแก่น

    Default

    Quote Originally Posted by ekbee View Post
    ถามเรื่องทาซิลิโคนนิดครับ


    เวลาทา ควรจะป้ายให้ทั่วตัวซีพียูเลยใช่ไหมครับ แล้วความหนาบางของซิลิโคนที่ทาลงไป ต้องมากน้อยขนาดไหน


    ขอบคุณครับ
    หยอดใส่กระดองตรงกลางเลยครับ แล้วก็เอาซิงค์ทาบ เด๋วมันกระจายทั่วๆ ของมันเอง

  11. #11
    OverclockZone Member
    Join Date
    12 Aug 2008

    Default

    ซีพียูอุณหภูมิอยู่ที่ 88 มันปกติป่ะครับ? หรือผมควรจะเปลี่ยนเอาพัดลมที่แรงกว่านี้มาใช้


    ขอบคุณครับ

  12. #12
    OverclockZone Member slate's Avatar
    Join Date
    9 May 2007
    Location
    God of Future !!

    Default

    Quote Originally Posted by ekbee View Post
    ซีพียูอุณหภูมิอยู่ที่ 88 มันปกติป่ะครับ? หรือผมควรจะเปลี่ยนเอาพัดลมที่แรงกว่านี้มาใช้


    ขอบคุณครับ
    88c จะเอาไว้เจียวไข่เหรอครับ เปลี่ยนซิงค์ด่วนเลย

  13. #13
    OverclockZone Member
    Join Date
    12 Aug 2008

    Default

    แหม ผมก็ไม่รู้นี่ครับ T_T


    มีพัดลมตัวไหนแนะนำไหมอ่ะครับ เพราะเรื่องนี้ ผมแปดด้านจริงๆ แฮะ

    แล้วปกติ มันควรจะอยู่ที่เท่าไหร่ครับ

  14. #14
    OverclockZone Member
    Join Date
    12 Aug 2008

    Default

    พัดลมนี่มันช้าไปใช่ป่ะครับ ควรจะหาตัวที่เร็วกว่านี้มาใช้


    ถ้ามียี่ห้อแนะนำ บอกหน่อยนะครับ พรุ่งนี้จะได้ไปซื้อที่พันธุ์ทิพย์เลย

    ขอบคุณมากๆ เลยครับ


  15. #15
    OverclockZone Member slate's Avatar
    Join Date
    9 May 2007
    Location
    God of Future !!

    Default

    2562 รอบ พัดลมวิ่งสุดตรีนแล้วครับ ถ้าไม่เป็นเพราะฝุ่นเข้าไปอุดจนซิงค์ระบายความร้อนไม่ดี ก็ลองหาตัวใหม่มาเปลี่ยนครับ ไม่ทราบใช้ cpu ตัวไหนอยู่อ่ะ จะได้แนะถูก

  16. #16
    OverclockZone Member
    Join Date
    12 Aug 2008

    Default

    ใช้ P4 3.0GHz HT socket 478 ครับ


    เดี๋ยวลองเอาพัดลมมาจับๆ เป่าๆ ฝุ่นสักหน่อยก็ดีนะเนี่ย

    ขอบคุณครับ

  17. #17
    OverclockZone Member
    Join Date
    5 Oct 2007

    Default

    1. ลองถอดซิงค์
    2. เป่าฝุ่น
    3. ทาซิลิโคนใหม่ น่าจะดีขึ้น

  18. #18
    OverclockZone Member
    Join Date
    12 Aug 2008

    Default

    ตอนนี้ลองเอาพัดลมเก่าออกมาใช้ครับ รอบไม่ต่างกันมาก แต่ความร้อนต่างกัน


  19. #19
    OverclockZone Member bunyawat's Avatar
    Join Date
    31 Oct 2007
    Location
    Nonthaburi

    Default

    ดีเเล้วครับ
    อย่างดีต้องซื้อซิลิโครนมาทาด้วยนะ

  20. #20
    OverclockZone Member
    Join Date
    12 Aug 2008

    Default

    ซิลิโคนที่ผมใช้ เป็นสีเงินครับ ทาไว้ตั้งแต่ติดพัดลมอันแรกแล้ว


    มีคนแนะนำว่าให้ใช้พัดลมของ Gigabyte รุ่นนึง สำหรับ socket 478 เสียงเงยบมาก แต่ราคาพันนิดๆ

Page 1 of 2 12 LastLast

Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •