overclockzonefanpage  overclockzoneth  TV  
Results 1 to 11 of 11

Thread: ช่วยทีครับ...คอมผมมีปัญหา ?

  1. #1
    OverclockZone Member
    Join Date
    6 Jul 2008

    Default ช่วยทีครับ...คอมผมมีปัญหา ?

    คืองี้ครับ คอมผมแรกๆก็ใช้ได้ปกติ แล้วพอผมจะลงวินโดว์ใหม่ก็เลย Restart เครื่องจากนั้นพอมันบูทเครื่องใหม่ก็ไม่มีเสียง BIOS เลย จอภาพก็มืดสนิท แถมไฟ HDD ก็ไม่กระดิก ไม่สามารถเซ็คอัพ BIOS ได้

    (อาการตามข้างบนนี้เคยเป็นมาแล้ว ผมก็ไม่ได้ทำอะไร แค่เปิดไปเปิดมามั่วๆ มันก็ใช้ได้ปกติมาหลายเดือนอ่ะครับ)

    ต่อ : ทีแรกก็คิดว่าเป็นที่แรม แต่แล้วก็ไม่ใช่เพราะแรมแน่นอน จากนั้นผมลองต่อสายอะไรใหม่ มันก็ไม่หายอยู่ดี ทีนี้ทำอีท่าไหนไม่รู้ ถอดแรมไปๆมาๆ เปิดไปเปิดมา มันก็บูทเข้าหน้าจอ BIOS ได้ซะงั้น มีขึ้นว่า Checksum Error ไรเนี่ยแหละ สามารถเข้าไปเซ็ตอัพ BIOS ได้นะ แต่พอไปจนถึงหน้าโหลด Windows XP สักแว๊บเดียวแค่ชั่ววินาทีมันก็เด้งไปบูทเครื่องใหม่ ผมก็ไม่รู้จะทำไงก็เลย Flash BIOS แม่งเลย ลองมันตั้ง 5 เวอร์ชั่น แต่ก็ยังเป็นเหมือนเดิม ลักษณะเดียวกัน แต่ตอนนี้เสียง BIOS กลับมาแล้วครับ แต่ยังบูทเข้า Windows ไม่ได้สักที

    อ้อ M/B ผมใช้ ASUS P5KPL-E นะครับ

    ใครพอจะมีวิธีแก้/แนะนำอะไรช่วยผมหน่อยครับ หรือถ้าไม่รู้ก็ช่วยดันเบาๆก็ยังดี ตอนนี้ต้องการใช้คอมด่วนเลยครับ

    ขอบคุณทุกท่านล่วงหน้าจ้า
    Last edited by Hikkyz; 4 Jan 2009 at 23:27:54.

  2. #2
    OverclockZone Member
    Join Date
    6 Jul 2008

    Default

    ช่วยผมทีครับ ขอบคุณทุกท่านมากเลยจ้า

  3. #3
    OverclockZone Member
    Join Date
    23 Jul 2007

    Default

    ลองปรับ ไบออส ให้มันตั้งดีฟอลดูครับ

  4. #4
    OverclockZone Member
    Join Date
    6 Jul 2008

    Default

    Quote Originally Posted by Minutes To Midnight View Post
    ลองปรับ ไบออส ให้มันตั้งดีฟอลดูครับ
    ขอบคุณครับสำหรับแนวทาง

  5. #5
    OverclockZone Member phimarn's Avatar
    Join Date
    5 Oct 2008
    Location
    จ.นครนายก อ.เมือง

    Default

    ของผมก็p5kplหมือนกันเป็นคล้ายๆกันแต่หนักไม่เท่า เด้งออกมาบูตไบออสเอง งงครับหรือว่ามันจะลาโลกแล้ว

  6. #6
    OverclockZone Member
    Join Date
    6 Jul 2008

    Default

    Quote Originally Posted by phimarn View Post
    ของผมก็p5kplหมือนกันเป็นคล้ายๆกันแต่หนักไม่เท่า เด้งออกมาบูตไบออสเอง งงครับหรือว่ามันจะลาโลกแล้ว
    แล้วของท่านแก้ไขอย่างไรหรือครับ ?

  7. #7
    OverclockZone Member
    Join Date
    6 Jul 2008

    Default

    แล้วของท่านด้านบนนี้แก้ยังไงหรอครับ ??

    ดันครับ ยังแก้ไขไม่ได้เลย ช่วยด้วยจ้า

  8. #8
    OverclockZone Member slate's Avatar
    Join Date
    9 May 2007
    Location
    God of Future !!

    Default

    พูดยากครับ ไม่บอร์ดก็hdd

  9. #9
    OverclockZone Member
    Join Date
    6 Jul 2008

    Default

    ดันขึ้นมาอีกทีครับบบบบบบบบบบบบบบบบบบบบบ

  10. #10
    OverclockZone Member bunyawat's Avatar
    Join Date
    31 Oct 2007
    Location
    Nonthaburi

    Default

    1.ถอดถ่ายออกมาเเล้วทิ้งไว้ 5 นาทีเเล้วใส่เข้าไปใหม่
    2.ต่อสาย SATA ที่ช่องอื่นดู
    3.ถอดเเรมออกมาให้หมดเเล้วเปิดเครื่องทั้ง ๆ ที่ไม่มีเเรมดูว่ามีเสียงติ๊ดไหม


    4.รายงานผล 1 2 เเละ 3

  11. #11
    OverclockZone Member
    Join Date
    6 Jul 2008

    Default

    ขอบคุณครับสำหรับแนวทาง พรุ่งนี้หยุด ผมจะลองดูครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •