overclockzonefanpage  overclockzoneth  TV  
Results 1 to 13 of 13

Thread: ร้อนไปรึป่าว!!

  1. #1
    OverclockZone Member Gsilly's Avatar
    Join Date
    1 Jul 2008

    Default ร้อนไปรึป่าว!!

    q9450 ตอนนี้ปรับมาเดิม ๆ ไม่ OC ทำไมมันร้อนตั้ง 80
    มันรอ้นปกติรึป่าวครับ บอร์ดร้อนแค่ 30 นิส ๆ เอง

    รึว่าต้องเปลี่ยนซิ้งหใม่

  2. #2
    OverclockZone Member kaikaab's Avatar
    Join Date
    16 Nov 2007

    Default

    ร้อนไปแล้วค่ะ ไม่ oc น่าจะอยู่ที่ 39-48 ที่ IDE ซิงค์เดิม
    ได้ไปปรับเพิ่มไฟใน MB รึเปล่าคะ
    ลองรีเซต bios ดูนะคะ 80C นี่ มันอยู่กะท่านได้ไม่นานแน่ๆ

  3. #3
    OverclockZone Member AmaKatsu's Avatar
    Join Date
    3 Apr 2008
    Location
    Overflow

    Default

    Q9xxx ไม่ OC ในส่วนของ idle จะอยู่ประมาณ 42 - 48'C (ห้องไม่แอร์ + ซิงค์เดิม)

    80 นี่แรงเกิน

  4. #4
    OverclockZone Member boyzaa's Avatar
    Join Date
    3 Jan 2008

    Default

    เซ็นเซอร์เพี้ยนหรือเปล่า ไม่ลองจับซิ้งค์ดู 80นี่ ร้อนจี๊ดเหมือนกันนะ

  5. #5
    OverclockZone Member tonghadyai's Avatar
    Join Date
    9 Oct 2007
    Location
    Fixx & service Hatyai

    Default

    ลองจับชิงค์ดูก่อนครับ เอานิ้วจิ้มเฟสข้างๆ CPU ด้วยครับ ว่ามันร้อนมากมัย

    บางครั้งปัญหาอาจจะมาจาก M/B

  6. #6
    OverclockZone Member Gsilly's Avatar
    Join Date
    1 Jul 2008

    Default

    ร้อนสุด ๆ ไปเลยครับงงเหมือนกัน
    บอด p5q pro ไม่กล้าเปิดคอมเลย

    ถ้ารีเซ็ตแล้วไม่หาย เฟลชไบออสเลยจะดีรึป่าวครับ

    ขอความคิดเห็นหน่อยคับ

  7. #7
    OverclockZone Member boyzaa's Avatar
    Join Date
    3 Jan 2008

    Default

    ถ้าซิ้งค์ร้อนจริงๆ ลองขยับๆซิ้งค์ดูเผื่อไม่แน่น รึให้ดี ทาซิลิโคลนใหม่ดูครับ
    ลองแก้ทีละสเต็ปดูก่อน

  8. #8
    OverclockZone Member boyzaa's Avatar
    Join Date
    3 Jan 2008

    Default

    Quote Originally Posted by Gsilly View Post
    q9450 ตอนนี้ปรับมาเดิม ๆ ไม่ OC ทำไมมันร้อนตั้ง 80
    มันรอ้นปกติรึป่าวครับ บอร์ดร้อนแค่ 30 นิส ๆ เอง

    รึว่าต้องเปลี่ยนซิ้งหใม่
    แสดงว่าเคยOC ยังไงก็ลองเคลียร์ไบออสดูอีกทางแล้วกันเด้อ

  9. #9
    OverclockZone Member Gsilly's Avatar
    Join Date
    1 Jul 2008

    Default

    ตอนนี้ยังไม่กล้าเปิดคอม รอซิ้งใหม่มาก่อนแล้วจะเคลียไบออสดูครับ

    ขอบคุณทุกความเห็นครับ

  10. #10
    OverclockZone Member Gtx9800's Avatar
    Join Date
    8 Jul 2008

    Default

    อัพไบออสก็หายแล้วครับใช้V1611นะhttp://support.asus.com/download/dow...Language=en-us

  11. #11
    OverclockZone Member MXdeFunk's Avatar
    Join Date
    3 Mar 2008

    Default

    ใส่ซิ้งค์แน่นหรือเปล่า

  12. #12
    OverclockZone Member Gsilly's Avatar
    Join Date
    1 Jul 2008

    Default

    ตอนนี้แกะซิ้งออกมาทาซิลิโคนใหม่ลดลงเหลือ 60กว่า ๆ

  13. #13
    OverclockZone Member Gsilly's Avatar
    Join Date
    1 Jul 2008

    Default

    ได้ละครับ m/b เซ็นเซอเพี้ยนอ่ะครับ แฟลชไบออสใหม่หายละครับ
    ขอบคุณมากครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •