overclockzonefanpage  overclockzoneth  TV  
Results 1 to 14 of 14

Thread: มือใหม่ครับ คล๊อคครั้งแรกเกิดเลย

  1. #1
    OverclockZone Member winz's Avatar
    Join Date
    6 Jan 2009

    Default มือใหม่ครับ คล๊อคครั้งแรกเกิดเลย

    เกิดปัญหาครับ


    คือว่าใช้ e6550 อยู่อะครับ ซิ้งเดิมครับ แล้วลากไปได้มากสุดที่ 2.8 (overclock 20%)แต่มืปัญหาคือ

    เข้าเวปไม่ได้อ่ะครับเนตก้อวิ่งนะไม่ทราบเกิดจากอะไรครับ

    ลองลดมาที่ 2.67 (overclock 15%) ก้อยังไม่ได้อะครับ
    แต่พอเหลือ 2.58 (overclock 10%) ถึงใช้ได้อะครับ

    งงจิงๆครับ พอจะมีวิธีแก้มั้ยครับ

    แล้วปรับ FSB กะไฟเพิ่มตรงไหนอะคับ มานมีให้ปรับแต่ DRAM Frequency ป๋มปรับไป 667MHz ครับ เกินนั้นเปิดไม่ติดครับ

    spec

    CPU - E6550 (ซิ้งเดิม)
    MB - P5KPL
    VGA - GeForce 8500GT 256 MB
    RAM - kingston 3G (2+1) bus 800

    ถามอีกอย่างครับ บอร์ดตัวนี้เหมาะ คล๊อคมั้ยครับ เคยอ่านเจอแวบๆว่าตัวนี้กากมาก - -


    ขอบคุณครับ

  2. #2
    OverclockZone Member whiteII's Avatar
    Join Date
    24 Jun 2008
    Location
    KMUTnb

    Default

    รอท่านต่อไปครับ

  3. #3
    OverclockZone Member amcrew's Avatar
    Join Date
    20 May 2008
    Location
    Chonburi

    Default

    P5KPL กับ E6550 เต็มที่น่าจะประมาณ 2.8 แหละครับ

  4. #4
    OverclockZone Member winz's Avatar
    Join Date
    6 Jan 2009

    Default

    รบกวนผู้ร้ช่วยทีครับ ยังใช้เนตไม่ได้เลย ไม่รุว่าเปนที่ motherboard ที่ใช้ด้วยป่าวครับ

  5. #5
    OverclockZone Member dears's Avatar
    Join Date
    6 Nov 2006
    Location
    Royal Thai Army

    Default

    เครียร์ไบออสแล้วว่ากันใหม่ ....

  6. #6
    OverclockZone Member winz's Avatar
    Join Date
    6 Jan 2009

    Default

    เคลียหลายรอบแล้วครับ แต่ก้อยังเปนอยู่อ่ะ



    มีใครทราบสาเหตุมั่งมั้ยครับ

  7. #7
    OverclockZone Member winz's Avatar
    Join Date
    6 Jan 2009

    Default

    ตอนนี้เจอปัญหาใหม่แล้วครับ อยู่ๆก้อบูตเข้าวินโด้ไม่ขึ้น ช่วยด้วยคับ TT^TT

  8. #8
    OverclockZone Member hugnoi's Avatar
    Join Date
    16 Jun 2008

    Default

    เครียร์ไบออส แล้วบูตขึ้นมั้ยคับ

  9. #9
    OverclockZone Member winz's Avatar
    Join Date
    6 Jan 2009

    Default

    ไม่ขึ้นครับ เคลียหลายทีแล้ว

  10. #10
    OverclockZone Member hugnoi's Avatar
    Join Date
    16 Jun 2008

    Default

    ถอดปั๊กถอดถ่านกินมาม่าซักห่อนึงแล้วมาบูตใหม่ก้อไม่ขึ้นหรอคับ
    (มาม่าชง 3 นาที กินแบบสวาปามอีก 10 นาที)

    ไบบอสเคยแฟรชหรือป่าวคับ

  11. #11
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    ยืนใว้อาลัย 1 นาที

  12. #12
    OverclockZone Member deedocmtc's Avatar
    Join Date
    4 Jan 2009
    Location
    CNX

    Default

    Quote Originally Posted by TWK. View Post
    ยืนใว้อาลัย 1 นาที
    ชัก !!!!

  13. #13
    OverclockZone Member winz's Avatar
    Join Date
    6 Jan 2009

    Default

    ไม่เคยทำอะไรกะไบออสเลยครับใช้มา7-8 เดือน เปนที่วินโด้ป่ะครับ เพราะมันบูทเข้าวินโด้ไม่ได้

  14. #14
    OverclockZone Member okinava30's Avatar
    Join Date
    7 Sep 2007
    Location
    นครราชสีมา-หัวทะเล ชมรม โคราชรักหมา แดกแมว

    Default

    บอร์ดไม่อำนวย ต้องทำใจครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •