overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: ไม่มีไอคอนอะครับ

  1. #1
    OverclockZone Member zetarozz's Avatar
    Join Date
    18 Jun 2008

    Default ไม่มีไอคอนอะครับ

    เปิดคอมมา มีแต่ภาพพื้นหลัง ไม่มีไอคอนขึ้น คลิกขวาก้อไม่ได้ เข้าเซฟโหมดก้อไม่ได้

    ก่อนหน้ามีไวรัสครับ เลยถอด HDD ไปแสกนกับเครื่องอื่น

    หลังจากนั้นก้อเอามาต่อเหมือนเดิม ก้อเป็นแบบนี้อะครับ

    ไม่อยากฟอแมท มีวิธีไหมครับ

    อยากได้วิธีแก้ไขอะครับ ขอบพระคุณมากๆ

  2. #2
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    อืม... ( ไม่มี Icon )
    พอดีที่ร้านผมมี CLiCK / FINO / MIO อะ น่าจะเอาไปใช้แทนกันได้ มั้ง ช่วงนี้ฟรีดาวน์ ด้วย ^^

    ฟิ้วววววววววววววววววววววววววววววววววววววว (เผ่นก่อน ละ) หิหิหิ

    ดูๆ แล้วเข้า Safemod ไม่ได้น่าจะอาการ หนัก คงจะโดนพวกไวรัสหรือไม่ก็สปายแวร์
    เป็นผมไม่แก้ละ แก้คงจเอ๋อ ไม่เหมือนเดิมละ
    แนะนำให้ ล้างบาง fotmat ลง วินโดวส์ใหม่ เป็นทางเลือกที่ดีที่สุด

  3. #3
    OverclockZone Member zetarozz's Avatar
    Join Date
    18 Jun 2008

    Default

    NUVO ต้องดาว์นไหม^^

    คือประมาณว่า รีบใช้อะครับ แผ่นวินโดว์ดันไม่อยู่

    เลยอยากลองแก้คอนฟิคดูโดยไม่ต้องลงใหม่อะครับ

    ใครพอจะมีความรู้ด้านนี้ แนะนำด้วยนะครับ

  4. #4
    OverclockZone Member zetarozz's Avatar
    Join Date
    18 Jun 2008

    Default

    ไม่มีใครรุ้เลยเหรอ T_T

    ตอนนี้ ผมหาแผ่น pe บูตเข้าได้แล้ว ต้องไปแก้รีจีสตรงไหนถึงจะเข้าได้

    โปรดแนะนำหน่อยครับ

  5. #5
    OverclockZone Member Bes's Avatar
    Join Date
    2 Apr 2008

    Default

    ผมว่านะเข้ากับ PE ได้แล้วเอาข้อมูลลง D: ให้หมดแล้วโชฮิดเดนให้หมด ดูว่ามีไฟล์ไวรัสแปลก ๆ ไหม แล้ว format c: ไปเถอะ
    ลงใหม่แล้วอย่าลืมลงพวก anti autorun ล่ะ และ antivirus ก่อนล่ะ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •