overclockzonefanpage  overclockzoneth  TV  
Results 1 to 15 of 15

Thread: สอบถามเพื่อนที่เล่นเสียงรถยนต์ครับ เรื่องเสียงรบกวน

  1. #1
    User มีปัญหา ห้ามโอน sc's Avatar
    Join Date
    20 Sep 2006
    Location
    ลำลูกกา..ค.13

    Default สอบถามเพื่อนที่เล่นเสียงรถยนต์ครับ เรื่องเสียงรบกวน

    สอบถามเพื่อนที่เล่นเสียงรถยนต์ครับ เรื่องเสียงรบกวน
    เสียงจะออกลำโพง วี้กๆๆๆๆๆๆเหมือนเสียงรถติดเทอร์โบ เร่งขันเร่งเสียงตามขันเร่งด้วยครับ
    จะมีวิธีแก้ยังไงดีครับ
    ดอกใช้ลำโพง6*8 ของไพโอเนียร์แท้ ขับเสียงกลาง กับแอมป์800w
    ซัพใช้ลำโพง 12" 2ชุด ขับซัพกับแอมป์ 1500w
    ปรี 1 ชุด ตอนนี้ผมใช้การแก้กับแต่ปรีครับ แต่เสียงทีได้ก็เบามาก
    สาย แบต..ใช้ 0.5 มม. มันเล็กไปไหมครับ!!

    ไม่ค่อยได้เข้าดู ขอบคุณเพื่อนที่ช่วยแก้ไข ล่วงหน้าครับ


    หรือช่วยบอกเว็ปไซต์ที่เกี่ยวกับเครื่องเสียงรถก็ได้ครับ
    Last edited by sc; 9 Jan 2009 at 08:03:39.

  2. #2
    OverclockZone Member
    Join Date
    19 Sep 2008

    Default

    เท่าที่เคยเจอกับรถตัวเอง (เป็นระบบไบแอมป์ คงใช่นะ มีแอมป์ 2 ตัว ย่านความถี่กลาง - สูง 1 ตัว ขับซับ 1 ตัว)
    1.สายไฟ สายดิน
    2.สายสัญญาณ หัก งอ บิด เบี้ยว กด ทับ ขาดในหรือเปล่า

    เปลี่ยนสายสัญญาณ ถ้าสายสัญญาณมีปัญหา ระบบไฟดี ก็หายวี๊ด
    เปลี่ยนสายระบบไฟถ้าสายสัญญาณดี ก็หายวี๊ด

    ช่วงหลัง ผมติดตั้งรถตัวเอง refresh สายไฟ สายสัญญาณใหม่หมดเลยอ่ะ
    สายแบต เดินเส้นต่อเส้น (1 อุปกรณ์ต่อ 1 เส่น)
    สายดินแอมป์ ใช้แบตสายดี ๆ ลงกะตัวรถ (ผมขุดสีให้เห็นเนื้อเหล็กเลยอ่ะ )
    สายดินปรี กะวิทยุไล่ใหม่ ไม่ต่อเชื่อมกับระบบไฟฟ้าในรถ เดินตรงไปที่แบตเลยอ่ะ ไม่วี๊ดดดด

    แล้วก็ อุปกร์ที่ติดตั้งก็น่าจะเกี่ยว อันนี้ต้องใช้การจูน อุปกรณ์แต่ละตัวให้แมทกันอัน เขาเรียกว่า เลเวลแมทชิ่งหรืออะไรเนี้ยแหละ รถผมใช้หูฟังเอา

  3. #3
    User มีปัญหา ห้ามโอน sc's Avatar
    Join Date
    20 Sep 2006
    Location
    ลำลูกกา..ค.13

    Default

    Quote Originally Posted by 9tan View Post
    เท่าที่เคยเจอกับรถตัวเอง (เป็นระบบไบแอมป์ คงใช่นะ มีแอมป์ 2 ตัว ย่านความถี่กลาง - สูง 1 ตัว ขับซับ 1 ตัว)
    1.สายไฟ สายดิน
    2.สายสัญญาณ หัก งอ บิด เบี้ยว กด ทับ ขาดในหรือเปล่า

    เปลี่ยนสายสัญญาณ ถ้าสายสัญญาณมีปัญหา ระบบไฟดี ก็หายวี๊ด
    เปลี่ยนสายระบบไฟถ้าสายสัญญาณดี ก็หายวี๊ด

    ช่วงหลัง ผมติดตั้งรถตัวเอง refresh สายไฟ สายสัญญาณใหม่หมดเลยอ่ะ
    สายแบต เดินเส้นต่อเส้น (1 อุปกรณ์ต่อ 1 เส่น)
    สายดินแอมป์ ใช้แบตสายดี ๆ ลงกะตัวรถ (ผมขุดสีให้เห็นเนื้อเหล็กเลยอ่ะ )
    สายดินปรี กะวิทยุไล่ใหม่ ไม่ต่อเชื่อมกับระบบไฟฟ้าในรถ เดินตรงไปที่แบตเลยอ่ะ ไม่วี๊ดดดด

    แล้วก็ อุปกร์ที่ติดตั้งก็น่าจะเกี่ยว อันนี้ต้องใช้การจูน อุปกรณ์แต่ละตัวให้แมทกันอัน เขาเรียกว่า เลเวลแมทชิ่งหรืออะไรเนี้ยแหละ รถผมใช้หูฟังเอา
    แจ่ม.ขอบคุณมากครับ สายสัญญาณเป็นสายแบตหรือสายลำโพงครับหรือรวมหมด
    ผมลองขยับสายที่ปรีด้านหลังพวกสายดิน.ไฟ จะมีเสียงเหมือนไฟช็อตครับ น่าจะเกี่ยวไหมครับ
    อาการก่อนที่จะเป็นผมขับรถลงหลุกครับ เสียงก็หาย เลยไปขยับฟิวที่แบตคิดว่าสายคงหลวก พอมาเปิดอีกก็มีเสียงววี๊ดมา
    Last edited by sc; 9 Jan 2009 at 09:53:18.

  4. #4
    OverclockZone Member
    Join Date
    19 Sep 2008

    Default

    สายสัญญาณ ผมหมายถึง สาย Rca อ่ะครับที่ต่อจาก วิทยุ ซ๊ดี เข้าปรีฯ จากปรี เข้าแอมป์อ่ะครับ
    รถกระแทก แล้วมีอาการ ลองดูว่าระหว่างอุกกรณ์สายมัยตึงเกินไปป่ะ ตึงเกินกระแทกแล้วหลุด หลวม ขาดในได้อ่ะ

    วางสายใต้พรม เหยียบไปเหยียบมาก็เดี้ยง อิ อิ พอดีเจอมาเยอะอ่ะ

    ขั้วลำโพง
    ขั้วสายไฟ สายดิน ควรตรวจเช็ค ความแน่นด้วยนะครับ อันนี้ไม่น่าจะวี๊ด (ความคิดส่วนตัวนะ) มันจะดังค่อกๆ แค่กๆ
    หรือหนักหน่อยสายหลุดมาช็อตกันอ่ะ( สายไฟ + - )
    เบาหน่อยสายลำโพงหลุดเสียงไม่ออกอีก

    ถ้าตามอาการที่คุณบอก ก็น่าจะไล่ทุกจุดที่มีการเชื่อมต่อกันอ่ะครับ ถ้าอุปกรณ์ติดตั้งไม่แน่นส่วนต่างก็มีสิทธิเคลื่อนตัวอ่ะ ขณะที่กระแทกแรง ๆ
    สายดินไม่แน่น ลงดินไม่ดี ก็วี๊ด อ่ะ (ผมจึงลงทุนติดสายดินจากวิทยุ กับ ปรีไปที่ขั้วแบตเลย (ขั้ว - นะครับ))

    ผมอ่ะ ลองมาเยอะแล้ว ไฟช็อตควันท่วมรถก็เคย
    ถ้าจะรื้อนู้นขยับนี้ ถ้าให้ชัวร์ควรถอดสายแบตออกก่อนนะครับ
    ปลอดภัยไว้ก่อนครับ

  5. #5
    User มีปัญหา ห้ามโอน sc's Avatar
    Join Date
    20 Sep 2006
    Location
    ลำลูกกา..ค.13

    Default

    Quote Originally Posted by 9tan View Post
    สายสัญญาณ ผมหมายถึง สาย Rca อ่ะครับที่ต่อจาก วิทยุ ซ๊ดี เข้าปรีฯ จากปรี เข้าแอมป์อ่ะครับ
    รถกระแทก แล้วมีอาการ ลองดูว่าระหว่างอุกกรณ์สายมัยตึงเกินไปป่ะ ตึงเกินกระแทกแล้วหลุด หลวม ขาดในได้อ่ะ

    วางสายใต้พรม เหยียบไปเหยียบมาก็เดี้ยง อิ อิ พอดีเจอมาเยอะอ่ะ

    ขั้วลำโพง
    ขั้วสายไฟ สายดิน ควรตรวจเช็ค ความแน่นด้วยนะครับ อันนี้ไม่น่าจะวี๊ด (ความคิดส่วนตัวนะ) มันจะดังค่อกๆ แค่กๆ
    หรือหนักหน่อยสายหลุดมาช็อตกันอ่ะ( สายไฟ + - )
    เบาหน่อยสายลำโพงหลุดเสียงไม่ออกอีก

    ถ้าตามอาการที่คุณบอก ก็น่าจะไล่ทุกจุดที่มีการเชื่อมต่อกันอ่ะครับ ถ้าอุปกรณ์ติดตั้งไม่แน่นส่วนต่างก็มีสิทธิเคลื่อนตัวอ่ะ ขณะที่กระแทกแรง ๆ
    สายดินไม่แน่น ลงดินไม่ดี ก็วี๊ด อ่ะ (ผมจึงลงทุนติดสายดินจากวิทยุ กับ ปรีไปที่ขั้วแบตเลย (ขั้ว - นะครับ))

    ผมอ่ะ ลองมาเยอะแล้ว ไฟช็อตควันท่วมรถก็เคย
    ถ้าจะรื้อนู้นขยับนี้ ถ้าให้ชัวร์ควรถอดสายแบตออกก่อนนะครับ
    ปลอดภัยไว้ก่อนครับ
    ขอบคุณท่านมากๆเลยครับ จะลองวิธีที่ท่านบอกดูครับ เจอท่านบอกแล้วกลัวเลย หุๆ

  6. #6
    User มีปัญหา ห้ามโอน sc's Avatar
    Join Date
    20 Sep 2006
    Location
    ลำลูกกา..ค.13

    Default

    ^^ไม่หายครับ
    คงหาช่างอีกแล้วให้ไล่สายตามท่าน9tanว่าครับ เสียตังค์อีก

  7. #7
    OverclockZone Member mat12345's Avatar
    Join Date
    25 Mar 2008
    Location
    A, A

    Default

    เกี่ยวกับการเดินสายครับ ลองไล่ดูดีๆ เน้นสายกราวด์เป็นพิเศษนะครับ สายนี้สำคัญมาก แล้วก็สายสัญญาณไม่ควรตัดต่อ ควรใช้เส้นเดียวตลอดสาย ถ้าไม่หายคงต้องพึ่ง noise filler ครับ อ้อท่านลองถอดสายสัญญาณออกจากตัวซีดีดูหรือยัง ไม่แน่มันอาจมากับซีดี

  8. #8
    OverclockZone Member time2time's Avatar
    Join Date
    19 Mar 2008
    Location
    DLE..lesson 1

    Default

    ต้องถามก่อนว่ารถท่านเป็นยี้ห้อ honda อ่ะเป่าครับ ถ้า honda มันจะมีที่ลงของสายกากราวด์อ่ะครับลองถามช่างหรือว่าในเน็ตดูครับถ้าไม่ใช้ต้องดูสายกราวด์ในรถของท่านใหญ่พอไหมและที่สำคัญสายกราวด์นั้นต้องหาที่ลงกับตัวถังรถไม่ให้ไกลกับ power มากนักนะครับถ้าลงไกลลองตัดให้สั้นขูดให้ถึงเนื้อเหล็กจริงๆครับ...

  9. #9
    OverclockZone Member tiksna's Avatar
    Join Date
    3 Oct 2007
    Location
    ศรีราชา ชลบุรี

    Default

    ใช้ CAP

  10. #10
    User มีปัญหา ห้ามโอน sc's Avatar
    Join Date
    20 Sep 2006
    Location
    ลำลูกกา..ค.13

    Default

    Quote Originally Posted by mat12345 View Post
    เกี่ยวกับการเดินสายครับ ลองไล่ดูดีๆ เน้นสายกราวด์เป็นพิเศษนะครับ สายนี้สำคัญมาก แล้วก็สายสัญญาณไม่ควรตัดต่อ ควรใช้เส้นเดียวตลอดสาย ถ้าไม่หายคงต้องพึ่ง noise filler ครับ อ้อท่านลองถอดสายสัญญาณออกจากตัวซีดีดูหรือยัง ไม่แน่มันอาจมากับซีดี
    ขอบคุณมากครับ ไล่หมดแล้วไม่หาย noise fillerมันคืออะไรครับช่วยอะไรได้บ้าง
    Quote Originally Posted by time2time View Post
    ต้องถามก่อนว่ารถท่านเป็นยี้ห้อ honda อ่ะเป่าครับ ถ้า honda มันจะมีที่ลงของสายกากราวด์อ่ะครับลองถามช่างหรือว่าในเน็ตดูครับถ้าไม่ใช้ต้องดูสายกราวด์ในรถของท่านใหญ่พอไหมและที่สำคัญสายกราวด์นั้นต้องหาที่ลงกับตัวถังรถไม่ให้ไกลกับ power มากนักนะครับถ้าลงไกลลองตัดให้สั้นขูดให้ถึงเนื้อเหล็กจริงๆครับ...
    ใช้กะบะครับ มิตซูสตาด้า ขอบคุณมากครับ ถามช่างยังบอกไม่แน่ใจจะแก้หาย แล้วตูจะทำยังไงเนี่ย
    [QUOTE=tiksna;5732370]ใช้ CAP[/ QUOTE]
    คาปาหรอครับ ตัวเก็บไฟให้นิ่งช่วยได้เปล่าครับ

  11. #11
    OverclockZone Member garmin's Avatar
    Join Date
    7 Feb 2008

    Default

    ถ้ากวนมากก็ต้องใส่ขวดลวดและเฟอรไร้ตที่สายไฟ คุณ SC อยู่กรุงเทพปล่าว ร้านนภาประดับยนต์ที่ถ.จรัลสนิทวงศ์ เขตบางพลัด เขามีฝีมือ รับติดตั้งเครื่องเสียงและแก้เครื่องเสียงที่ติดตั้งมาไม่ดี โทร.ไปหาช่างแอร์ 02-4336880 สอบถามกันก่อน แล้วเอารถเขาไปทำน่าจะแป๊ปเดียว ฝีมือดีทำมา 20 ปีแล้ว ราคาก็กันเอง

  12. #12
    OverclockZone Member ลุงอ๊อด's Avatar
    Join Date
    26 Oct 2006
    Location
    ดอนเมือง O81-31O-8322

    Default

    ถาม ตาหนึ่ง wikorn คัฟ

    ถ้าจำมะผิด วี๊ดดดดด ตามเสียงคันเร่ง เป็นที่ไฟกราวน์ดไม่ดี
    เหมือนดังตามแรงหมุนของไดชาร์จรึไงเนี่ย
    ต้องครอม R กรองสัญญาณรึไงเนี่ยนะ ลืมไปแระ
    มั่วๆ ไปได้แค่เน้หล่ะคัฟ

  13. #13
    OverclockZone Member
    Join Date
    19 Sep 2008

    Default

    ถ้าตอนแรก ไม่เป็นใช้ได้ปกติ ตกหลุมแรง ๆ แล้วเพิ่งเป็น

    เจ้าของ รถรองขยับที่ฟิว , ลองไล่สายแล้วไม่หลุด ไม่เบียด ไม่ขาดนอก / ใน ไม่หาย เอยังไงต่อ

    ผมว่ายังไมน่าเพิ่มอะไรนะครับ น่าจะหาสาเหตุ ก่อน หาช่างเก่ง ๆ แบบท่าน garmin ว่าก่อนก็ได้
    อย่างทีเรียนไว้ลองมาเยอะ ขยะที่บ้านก็เยอะ อ่ะ
    ที่จบก็ ไม่ต้องมีอะไรช่วยเลยอ่ะครับ แต่เสียค่าเปลี่ยนสายมากมาย

    มีเพื่อนเล่นเครื่องเสียงด้วยกันไหมครับ ลองไล่เปลี่ยน สายสัญญาณ , อุปกรณ์ ปรีฯ , แอมป์ ลองไล่ดูอ่ะครับ

  14. #14
    OverclockZone Member noomkorat's Avatar
    Join Date
    22 Nov 2007
    Location
    Nakronrajchasima

    Default

    เริ่มแรกที่ติดเครื่องเสียงยังไม่มีสัญญาณรบกวน เพิ่งเป็นเมื่อไม่นานมานี้ใช่มั้ยครับ
    เป็นสัญญาณรบกวนที่เกิดจากไดฯชาร์ต (มันมีอยู่แล้วแถมมาในรถแทบทุกคัน) เครื่องเสียงที่ดีจะป้องกันได้ตลอดอายุไข บางเครื่องเริ่มเสื่อมก็หวีดหวิวแล้ว หาร้านที่มีประสบการณ์ทำดีกว่าครับ ทำเองไม่มีประสบการณ์เดี๋ยวไฟลุกครับไม่คุ้ม

  15. #15
    User มีปัญหา ห้ามโอน sc's Avatar
    Join Date
    20 Sep 2006
    Location
    ลำลูกกา..ค.13

    Default

    Quote Originally Posted by garmin View Post
    ถ้ากวนมากก็ต้องใส่ขวดลวดและเฟอรไร้ตที่สายไฟ คุณ SC อยู่กรุงเทพปล่าว ร้านนภาประดับยนต์ที่ถ.จรัลสนิทวงศ์ เขตบางพลัด เขามีฝีมือ รับติดตั้งเครื่องเสียงและแก้เครื่องเสียงที่ติดตั้งมาไม่ดี โทร.ไปหาช่างแอร์ 02-4336880 สอบถามกันก่อน แล้วเอารถเขาไปทำน่าจะแป๊ปเดียว ฝีมือดีทำมา 20 ปีแล้ว ราคาก็กันเอง
    ขอบคุณมากครับ ผมก็ทำตามแล้วครับ ไม่หาย
    Quote Originally Posted by ลุงอ๊อด View Post
    ถาม ตาหนึ่ง wikorn คัฟ

    ถ้าจำมะผิด วี๊ดดดดด ตามเสียงคันเร่ง เป็นที่ไฟกราวน์ดไม่ดี
    เหมือนดังตามแรงหมุนของไดชาร์จรึไงเนี่ย
    ต้องครอม R กรองสัญญาณรึไงเนี่ยนะ ลืมไปแระ
    มั่วๆ ไปได้แค่เน้หล่ะคัฟ
    ขอบคุณครับ สรุปแล้วเป็นที่สายกราวด์ของผมเล็กไปครับ 2มม.ร้านช่างเปลี่ยนใหม่ให้เป็น0.5มม กับสายrcaเปลี่ยนเป็นของร้านทำขึ้นครับ เสียเงินอีก1500
    Quote Originally Posted by 9tan View Post
    ถ้าตอนแรก ไม่เป็นใช้ได้ปกติ ตกหลุมแรง ๆ แล้วเพิ่งเป็น

    เจ้าของ รถรองขยับที่ฟิว , ลองไล่สายแล้วไม่หลุด ไม่เบียด ไม่ขาดนอก / ใน ไม่หาย เอยังไงต่อ

    ผมว่ายังไมน่าเพิ่มอะไรนะครับ น่าจะหาสาเหตุ ก่อน หาช่างเก่ง ๆ แบบท่าน garmin ว่าก่อนก็ได้
    อย่างทีเรียนไว้ลองมาเยอะ ขยะที่บ้านก็เยอะ อ่ะ
    ที่จบก็ ไม่ต้องมีอะไรช่วยเลยอ่ะครับ แต่เสียค่าเปลี่ยนสายมากมาย

    มีเพื่อนเล่นเครื่องเสียงด้วยกันไหมครับ ลองไล่เปลี่ยน สายสัญญาณ , อุปกรณ์ ปรีฯ , แอมป์ ลองไล่ดูอ่ะครับ
    จริงครับต้องหาช่างเก่งหน่อยครับ ร้านเล็กๆมีแค่ลำโพงตัว2ตัว ไม่ต้องเข้าครับทำไม่เป็นเข้าไปถามยังบอกแก้ลำบาก ไปร้านใหญ่แพงหน่อยยังดีกว่าครับ
    Quote Originally Posted by noomkorat View Post
    เริ่มแรกที่ติดเครื่องเสียงยังไม่มีสัญญาณรบกวน เพิ่งเป็นเมื่อไม่นานมานี้ใช่มั้ยครับ
    เป็นสัญญาณรบกวนที่เกิดจากไดฯชาร์ต (มันมีอยู่แล้วแถมมาในรถแทบทุกคัน) เครื่องเสียงที่ดีจะป้องกันได้ตลอดอายุไข บางเครื่องเริ่มเสื่อมก็หวีดหวิวแล้ว หาร้านที่มีประสบการณ์ทำดีกว่าครับ ทำเองไม่มีประสบการณ์เดี๋ยวไฟลุกครับไม่คุ้ม
    ช่างที่ร้านไม่ยอมบอกเลยครับเป็นที่ไรเหมือนอบความรู้ไว้ แต่เห็นเขากำลังต่อสายสีเหลืองที่ตัวรถเหมือนกันครับ


    ขอบคุณทุกๆท่านเลยครับ อาการตอนนี้หายแล้วครับ แต่ยังมีเสียงซ่านิดๆคงธรรมดาครับกับเครื่องเล่น


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •