overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6

Thread: มีปัญหากับ X treme music

  1. #1
    OverclockZone Member jocknaja's Avatar
    Join Date
    22 Apr 2008
    Location
    โลตัสบางใหญ่จ้า

    Default มีปัญหากับ X treme music

    ผมใช่การ์ดรุ่นนีู้อยู่อะครับ ปกติก็ใช่ Driver และ Software ที่มากับการ์ดใช่ได้ปกติ แต่ตอนนี้ผมลงวินใหม่อะครับเป็น xp sp3 ตอนนี้ลง Driver และ Software ได้หมดแต่ปัญหาคือ Creative MediaSource มันอ่านแค่ไม่กี่ไฟล์เองอะครับขนาด mp3 มันยังไม่อ่านเลยครับงง ผมเลยไปโหลด Creative MediaSource5 มาครับ ตอนนี้เล่นได้เหมือนปกติแต่มันไม่ support ภาษาไทยครับ ผมควรทำไงดีครับ รบกวนผู้รู้ด้วยครับ ขอบคุณมากครับ

  2. #2
    OverclockZone Member jocknaja's Avatar
    Join Date
    22 Apr 2008
    Location
    โลตัสบางใหญ่จ้า

    Default

    ไม่มีใครตอบเลยหรือครับ

  3. #3
    OverclockZone Member jocknaja's Avatar
    Join Date
    22 Apr 2008
    Location
    โลตัสบางใหญ่จ้า

    Default

    ใครก็ได้ตอบผมหน่อยครับ

  4. #4
    OverclockZone Member
    Join Date
    29 Jul 2007

    Default

    อันนี้ มันเป็นปัญหาที่แก้ได้ครับ ลง SP2 ครับ

    xp sp3 ปัญหาที่เจอกับ SB0100 หรือ live ที่เคยลงให้ให้เพื่อน คือ มันทำให้เสียงห่วยแตกลงไปเยอะเลยครับ เลยให้มันใช้ SP2 แทน SB0100 ก็เลยกับมาเสียงเทพเหมือนเดิมอีกครั้งครับ จบข่าว.

  5. #5
    OverclockZone Member jocknaja's Avatar
    Join Date
    22 Apr 2008
    Location
    โลตัสบางใหญ่จ้า

    Default

    สงสัยจะใช่ครับ ลงโปรแกรมอะไรก็ยากไม่ค่อยจะ support กับโปรแกรมอะไรเลย ขอบคุณมากครับ(มีใครอีกไหมครับ)

  6. #6
    OverclockZone Member Ni-Cha's Avatar
    Join Date
    8 Jul 2007
    Location
    Golden City

    Default

    สงสัย SP3 แก้ให้แย่ลง


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •