overclockzonefanpage  overclockzoneth  TV  
Results 1 to 7 of 7

Thread: ช่วยด้วยครับ ผมเจอปัญหายังงี้เข้ามาดูก่อน

  1. #1
    OverclockZone Member jukegroo's Avatar
    Join Date
    12 Dec 2007
    Location
    เชียงของ ซิตี้

    Default ช่วยด้วยครับ ผมเจอปัญหายังงี้เข้ามาดูก่อน

    คือผมต้องการจะติ๊กเอา read only แต่มันก็ขึ้นงี้อะครับ window 7 ครับ vista ก็คงหน้าตาเหมือนกัน






    มันจำเป็นต้องเอาออกครับเพราะแก้ไขงานแล้วเซพทับไม่ได้เลย

  2. #2
    OverclockZone Member ittiphol's Avatar
    Join Date
    22 Feb 2008
    Location
    The Earth

    Default

    ผมก็เจอครับกับ 7 รู้สึกว่าเกี่ยวกับการทำหนดสิทธิ์การใช้งานอะครับ ต้องเข้าไปที่ กดที่ปุ่ม Advance แล้วติ๊ก Full ให้หมดประมาณนั้นอะครับ น่าจะได้

  3. #3
    OverclockZone Member jukegroo's Avatar
    Join Date
    12 Dec 2007
    Location
    เชียงของ ซิตี้

    Default

    Quote Originally Posted by ittiphol View Post
    ผมก็เจอครับกับ 7 รู้สึกว่าเกี่ยวกับการทำหนดสิทธิ์การใช้งานอะครับ ต้องเข้าไปที่ กดที่ปุ่ม Advance แล้วติ๊ก Full ให้หมดประมาณนั้นอะครับ น่าจะได้
    ผมก็พยายามติ๊กแล้วครับยังไม่ได้ ติ๊กไปติ๊กมามั่วหนักเปิดไฟล์ไม่ขึ้นเลยอะครับ งานทำมาเป็นเดือนจะเจ้งคราวนี้แหละ มันติดปัญหาการ ล็อคอินเข้า admin เปล่าครับผมก็ไม่ค่อยรู้เรื่อง
    อีกอย่างมันต้องติ๊กทีละไฟล์จะทำทั้งโฟล์เดอก็ไม่ได้

    ใครก็ได้ช่วยผมที่ได้โปรด

    อีกอย่างครับเปลี่ยนมาเป็น xp ก็เปิดโพล์เดอร์ไม่ได้ซะนี่มันล็อดเลยครับจะลบก็ยังลบไม่ได้เลย

  4. #4
    OverclockZone Member ittiphol's Avatar
    Join Date
    22 Feb 2008
    Location
    The Earth

    Default

    มันเกี่ยวกับการกำหนดสิทธิ์ แน่ๆครับผมว่า ผมบอกผิดไปครับ ต้องไปกดแท็บอันที่ 3 อัน ซีเคียวลิตี้ ครับผม แล้วติ๊ก Full ให้หมดอะครับ
    Last edited by ittiphol; 26 Feb 2009 at 09:20:22.

  5. #5
    OverclockZone Member jukegroo's Avatar
    Join Date
    12 Dec 2007
    Location
    เชียงของ ซิตี้

    Default

    ทำหยั่งงี้จะได้รึเปล่าน้อผู้รู้ช่วยตอบด้วยนะครับแต่ผมจะลองทำละนะ
    http://www.monavista.com/webboard/sh...ad.php?t=13761

  6. #6
    OverclockZone Member coolyfresh's Avatar
    Join Date
    1 Sep 2008

    Default

    ไม่รุ้จะช่วยได้ป่าว แต่ก้ลองดูละกันครับ
    http://forums.overclockzone.com/foru...set+permission

  7. #7
    OverclockZone Member
    Join Date
    2 Apr 2009

    Smile

    ผมก็เป็นเหมือนกันครับ
    ทำตามง่ายๆ คงไม่งงกันนะ
    1. กดStart
    2. control panel
    3. user accounts
    4. เลือก Change User Account Control Settings
    5. จะเป็นหน้าต่าง Choose when to be notified about changes to your computer
    6. ดูตรงที่เลื่อนๆ เปลี่ยนเป็น Never notify เลย
    ความน่าลำคานทั้งหมดหายไปละ >๐<


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •