overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6

Thread: {{{ขอความช่วยเหลือ}}} WIN 10 64 BIT กับปัญหาแรมไม่เต็ม

  1. #1
    OverclockZone Member
    Join Date
    9 Oct 2008
    Location
    บางบัวทอง

    Default {{{ขอความช่วยเหลือ}}} WIN 10 64 BIT กับปัญหาแรมไม่เต็ม

    สเปคเครื่องตามภาพเลยครับ ใส่แรม 4g แต่ใช้ได้แค่ 2g ไบออสเวอร์ชั่นล่าสุดแล้ว ลองทำตามวิธีในเน็ตแล้ว (Memory Remap ใน BIOS ไม่มีให้เลือก, Maximun Memory ใน Boot Advanced Options ก็ปรับค่าสูงสุดแล้ว พอรีสตาร์ทกลับมาก็เหมือนเดิม) ใช้ได้ 2g หายไป 2g มันเป็นที่อะไรหรือผมต้องไปตั้งค่าตรงไหนอีกครับ ขอบคุณครับ
    รูป รูป

  2. #2
    OverclockZone Member Rev's Avatar
    Join Date
    24 Sep 2007
    Location
    ท่าอิฐ,เดอะมอลล์พันทิพย์งามวงศ์วาน

    Default

    ลองถอดแรมออกมาเอายางลบถูแล้วใส่เข้าไปใหม่ เอาแปรงสีฟันถูๆ ในสล็อตแรมด้วยก็ดี
    ถ้ายังเหมือนเดิม ถอดซีพียูออกแล้วใส่ใหม่
    ถ้ายังไม่หายอีก ต้องสงสัยว่าแรมอาจเจ๊ง ลองใส่เล่นทีละตัวดู ตัวไหนใส่แล้วรวน เพี้ยน จอฟ้า ตีได้ว่าเสีย

  3. #3
    OverclockZone Member O_ho's Avatar
    Join Date
    1 Jun 2010

    Default

    ลงวินโดว์ใหม่หรือยังครับ

  4. #4
    OverclockZone Member
    Join Date
    9 Oct 2008
    Location
    บางบัวทอง

    Default

    ลองถอดทุกอย่างแล้วครับ ตอนนี้ลง win 7 64 bit ใหม่แล้ว แรมก็หาย 2g เหมือนเดิมครับ (ที่ลงวิน 7 เพราะ วิน 10 ลงแล้วเครื่องช้ามากครับ อาจเป็นเพราะมันใช้แรมได้แค่ 2 g)
    ปล. มีข้อสังเกตอย่างนึงคือ ถึงแม้ผมจะใช้การ์ดจอแยก แต่มันก็แชร์แรมไปอยู่ดีครับ ผมต้องไปปรับในไบออส ตรงไหนครับ

  5. #5

    Default

    เคลียร์ไบออสหรือยังครับ

  6. #6
    OverclockZone Member
    Join Date
    9 Oct 2008
    Location
    บางบัวทอง

    Default

    ลองเอาแรมอีกตัวมาใส่เพิ่มอีก 4g เป็น 8g เปิดเครื่อง คอมเห็น 6g หายไป 2g เหมือนเดิม
    ทีนี้ถอดแรมตัวเดิมออก เหลือแต่ตัวที่ใส่เข้าไปใหม่ เปิดเครื่อง คอมเห็น 4g ครบๆ เต็มๆ
    สรุปน่าจะเป็นที่แรม
    ขอบคุณทุกท่านมากๆครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •