overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: ช่วยผมด้วยครับมีปัญหา...ASUS รุ่น F8VR-4S155C

  1. #1
    OverclockZone Member saichua's Avatar
    Join Date
    3 Jan 2009

    Unhappy ช่วยผมด้วยครับมีปัญหา...ASUS รุ่น F8VR-4S155C

    ASUS รุ่น F8VR-4S155C
    พอดีพึ่งซื้อรุ่นนี้มาใช้เมื่อวาน... แต่เมื่อเปิดเครื่องมันขึ้นว่า ASUSมาแป๊ปเดียวเอง
    และยังไม่ทันได้รัน window เลย มันก็ดับไปเฉยๆๆๆ

    แต่บ้างครั้งกดเปิดก็ได้ แต่นานๆๆที

    ไม่รู้ว่าเป็นปัญหาที่ไหนอะครับ

    ช่วยหน่อยน่ะครับ

  2. #2
    OverclockZone Member -Lz_l3_KiM_zA-'s Avatar
    Join Date
    6 Aug 2008

    Default

    Quote Originally Posted by saichua View Post
    ASUS รุ่น F8VR-4S155C
    พอดีพึ่งซื้อรุ่นนี้มาใช้เมื่อวาน... แต่เมื่อเปิดเครื่องมันขึ้นว่า ASUSมาแป๊ปเดียวเอง
    และยังไม่ทันได้รัน window เลย มันก็ดับไปเฉยๆๆๆ

    แต่บ้างครั้งกดเปิดก็ได้ แต่นานๆๆที

    ไม่รู้ว่าเป็นปัญหาที่ไหนอะครับ

    ช่วยหน่อยน่ะครับ
    เข้าศุนย์เลยครับ555+

  3. #3
    OverclockZone Member Erebus's Avatar
    Join Date
    6 May 2008
    Location
    L'Arc~en~Ciel

    Default

    ลองโทรถามช่างที่0ดู น่าจะได้คำตอบเร็วสุดครับ 02 642 0611-2

    ที่ว่าขึ้นASUS ใช่ที่เป็นสีๆป่ะ ถ้าใช้อาจเกี่ยวกับExpress Gateก็ได้ (มั้ง) -.-

  4. #4
    OverclockZone Member saichua's Avatar
    Join Date
    3 Jan 2009

    Default

    ขอบคุณครับ
    มันไม่ได้เกี่ยวกับแรมเหรอครับ
    ไม่ก็วินโดเหรอ

    เดี๋ยวลองโทรไปถามดูครับ

  5. #5
    OverclockZone Member sifernic's Avatar
    Join Date
    15 Dec 2008
    Location
    Nontaburi

    Default

    อาจจะเป็นที่ แรมเสีย

    แต่เช็กศูนย์ ดีสุดครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •